<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
	<title>Forum Energiewende: „Chancen & Herausforderungen für die (bayerische) Wirtschaft“ - Erlangen - marktspiegel.de</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="language" content="de" />
<meta http-equiv="content-language" content="de" />
<meta name="author" content="" />
<meta name="publisher" content="" />
<meta name="robots" content="all" />
<meta name="language" content="deutsch, de" />
<meta name="google-site-verification" content="_k7HMQsQF3b4nQPinJH_tO_p3kTBpIPkU1a9tvq2Ky4" />
<meta name="description" content="Wir laden gemeinsam mit der VHS Erlangen ein, zum Diskussionsabend im Rahmen des Forum Energiewende unter dem Titel:

„Chancen &amp; Herausforderungen" />
<meta name="pubdate" content="2017-01-08" />
<meta name="thumbnail" content="http://www.marktspiegel.de/resources/mediadb/2017/01/08/54341_thumb.jpg" />
<meta property="og:title" content="Forum Energiewende: „Chancen &amp; Herausforderungen für die (bayerische) Wirtschaft“" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.marktspiegel.de/resources/mediadb/2017/01/08/54341_web.jpg" />
<meta property="og:url" content="http://www.marktspiegel.de/erlangen/lokales/forum-energiewende-chancen-d21907.html" />
<meta property="og:site_name" content="marktspiegel.de" />
<meta property="og:author" content="Stefan Jessenberger" />
<meta property="og:description" content="Wir laden gemeinsam mit der VHS Erlangen ein, zum Diskussionsabend im Rahmen des Forum Energiewende unter dem Titel:

„Chancen &amp; Herausforderungen" />

	<link rel="icon" href="http://www.marktspiegel.de/theme/resources/images/favicon.ico?20130801" type="image/vnd.microsoft.icon" />
	  <link rel="canonical" href="http://www.marktspiegel.de/erlangen/lokales/forum-energiewende-chancen-d21907.html" title="" type="" media="" />
<link media="all" href="http://www.marktspiegel.de/tmp/css/default-f24b5830a53a4ec0eaa7339fb8b2214b.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "http://www.marktspiegel.de/"; var realmID = 4; var stateID = 0;</script><script type="text/javascript">var ajaxPhpScriptPath = "http://www.marktspiegel.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>        <script type="text/javascript">
			var oms_zone = 'localnews';
			var oms_site = 'oms.marktspiegel.de';
			var adlWallPaperLeft = 1000;
		</script>
		<script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>

        <script type='text/javascript'>
        				var gadsAsyncEnabled = true;
			if (gadsAsyncEnabled) {
				// Asynchronous Call
	            var googletag = googletag || {};
	            googletag.cmd = googletag.cmd || [];
	            (function() {
	            var gads = document.createElement('script');
	            gads.async = true;
	            gads.type = 'text/javascript';
	            var useSSL = 'https:' == document.location.protocol;
	            gads.src = (useSSL ? 'https:' : 'http:') +
	            '//www.googletagservices.com/tag/js/gpt.js';
	            var node = document.getElementsByTagName('script')[0];
	            node.parentNode.insertBefore(gads, node);
	            })();
            } else {
				//Synchronous Call
				(function() {
					var useSSL = 'https:' == document.location.protocol;
					var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
					document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
				})();
            }
        </script>

		<script type='text/javascript'>
		googletag.cmd.push(function() {
			// Define and Configure Render Slots
			googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [728, 90], 'oms_gpt_superbanner').addService(googletag.pubads());
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads());
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [800, 250], 'oms_gpt_billboard').addService(googletag.pubads());
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[300, 250], [300, 600]], 'oms_gpt_medium_rectangle').addService(googletag.pubads());
googletag.defineSlot('/58186190/ms_10_artikel_content', [[630, 50], [630, 100], [630, 150], [630, 200], [630, 250], [630, 300]], 'div-gpt-ad-1392125766604-0').addService(googletag.pubads());
googletag.defineSlot('/58186190/ms_11_artikel_rectangle1', [[300, 100], [300, 150], [300, 200], [300, 250], [300, 300]], 'div-gpt-ad-1392125766604-1').addService(googletag.pubads());
googletag.defineSlot('/58186190/ms_12_artikel_rectangle2', [[300, 100], [300, 150], [300, 200], [300, 250], [300, 300]], 'div-gpt-ad-1392125766604-2').addService(googletag.pubads());
googletag.defineSlot('/58186190/ms_13_artikel_rectangle3', [[300, 100], [300, 150], [300, 200], [300, 250], [300, 300]], 'div-gpt-ad-1392125766604-3').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/5766/'+oms_site+'/'+oms_zone, 'oms_gpt_outofpage').addService(googletag.pubads());
googletag.pubads().setTargeting('realm', 'erlangen');
googletag.pubads().enableSingleRequest();

			if (!gadsAsyncEnabled) {
				googletag.pubads().enableSyncRendering(); // Add sync rendering mode
			}
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();

            if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
                for (var i in OMSVad.WLRCMDGPT) {
                    googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
                }
                OMSVad.isSetGTarget = true;
            }
		});
		</script>

		<script>
		// OMS Native Advertising
		(function() {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c='	+ oms_zone + '&w=' + oms_site;
			var sc = document.getElementsByTagName('script')[0];
			sc.parentNode.insertBefore(s, sc);
		})();
		</script>
			<script type="text/javascript">
		window.cookieconsent_options = {"message":"marktspiegel.de verwendet Cookies, um Ihren Besuch noch angenehmer zu gestalten. Mit der Nutzung von marktspiegel.de stimmen Sie der Verwendung von Cookies gemäß unserer Richtlinien zu.","dismiss":"Akzeptieren","learnMore":"Mehr dazu","link":"/datenschutz/#cookies","theme":false};
	</script>
	<script type="text/javascript" src="http://www.marktspiegel.de/tmp/js/default-974f7a46ea4c63fe6ec681b240fb24a6.js"></script>
		<!-- Google Analytics -->
		<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-41992643-1', 'marktspiegel.de');
            ga('send', 'pageview');
		</script>
		<!-- Google Analytics Ende -->
		<script src="http://www.marktspiegel.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjIxOTA3Iiwib3JpZ2luQW5hbHl6ZXJEYXRhIjp7ImlzU2VhcmNoRW5naW5lIjpmYWxzZSwiaXNTb2NpYWwiOmZhbHNlLCJpc0V4dGVybiI6ZmFsc2UsImlzTmV3c2xldHRlciI6ZmFsc2UsImlzQ3VyYXRlIjpmYWxzZSwiaXNDcmF3bGVyIjp0cnVlLCJ0eXBlIjoiZXh0ZXJuX3Jlc3QiLCJyZWYiOm51bGx9LCJleHAiOjE0ODM4NTc5MDMsImlkIjoiZTIzbTBpOG12Mm8zb2cwZmpsbDJydThkdDAtMTQ4Mzg1Nzg0MyJ9.wzEBlMvGxLZV0BeJlb_jHCkodZQXvZiCZeVaOwoPvTM";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="http://www.marktspiegel.de/kontakt/" rel="nofollow"></a>
	<div class="adLeaderboard" id="oms_gpt_superbanner">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('oms_gpt_superbanner'); });
		</script>
	</div>
	<div id="wrap">
	<div id="header">
			<div class="adSkyscraper" id="oms_gpt_skyscraper">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('oms_gpt_skyscraper'); });
		</script>
	</div>
			<div id="logo"><a href="http://www.marktspiegel.de/">&nbsp;</a></div>
					<div id="navigationMeta">
				<a class="metaCompass" href="http://www.marktspiegel.de/ort-waehlen/">Ort wechseln</a>

										<a href="http://www.marktspiegel.de/erlangen/topuser/">Nutzer</a>
														<a href="http://www.marktspiegel.de/hilfe/">Hilfe</a>
								<a href="http://www.marktspiegel.de/registrieren/">Registrieren</a>
				<a class="arrowDownRight pointer" id="linkLogin" href="http://www.marktspiegel.de/login/">Anmelden</a>
							</div>

			<div id="boxLogin">
				<form class="boxLoginForm" name="formLogin" method="post" action="http://www.marktspiegel.de/erlangen/lokales/forum-energiewende-chancen-d21907.html">
					<input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
					<a class="left" style="padding-top: 12px;" href="http://www.marktspiegel.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
					<button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
					<div class="clearboth"></div>
				</form>
			</div>
		
		<div id="navigationPrimary">
			<ul>
												<li><a href="http://www.marktspiegel.de/erlangen/beitrag-erstellen/">Beitrag erstellen</a></li>
									<li><a href="http://www.marktspiegel.de/meine-seite/" rel="nofollow">Leserreporter</a></li>
												<li><a href="http://www.marktspiegel.de/e-paper/">E-Paper</a></li>
								<li><a href="http://www.marktspiegel.de/erfolgreich-werben/">Mediadaten</a></li>
								<li><a href="http://www.marktspiegel.de/unternehmen/">Unternehmen</a></li>
								<li><a href="https://www.kleinanzeige.bayern" onclick="return !window.open('https://www.kleinanzeige.bayern');">Kleinanzeigen</a></li>
			</ul>
			<div id="searchBar">
									<!-- Google CSE -->
					<script type="text/javascript" src="http://www.google.com/jsapi"></script>
					<script type="text/javascript">
						google.load('search', '1');
						google.setOnLoadCallback(function() {
							google.search.CustomSearchControl.attachAutoCompletion(
								'016437540183607924325:nwut1yxuy-0',
								document.getElementById('q'),
								'cse-search-box');
						});
					</script>
					<form action="http://www.marktspiegel.de/suche/" id="cse-search-box" enctype="multipart/form-data; charset=UTF-8" accept-charset="UTF-8" method="get" name="Search">
						<input class="noborderright" type="text" name="q" id="q" autocomplete="off" /><button type="submit" name="sa" class="btnSmall" value="search">Suchen</button>
					</form>
					<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=de"></script>
					<!-- Ende Google CSE -->
							</div>
		</div>

			<div class="smallOverlayBox nopadding overflow-auto realmLinkList">
		<ul class="list">
							<li><a href="http://www.marktspiegel.de/altdorf/">Altdorf</a></li>
							<li><a href="http://www.marktspiegel.de/bayern/">Bayern</a></li>
							<li><a href="http://www.marktspiegel.de/burgthann/">Burgthann</a></li>
							<li><a href="http://www.marktspiegel.de/cadolzburg/">Cadolzburg</a></li>
							<li><a href="http://www.marktspiegel.de/eckental/">Eckental</a></li>
							<li><a href="http://www.marktspiegel.de/erlangen/">Erlangen</a></li>
							<li><a href="http://www.marktspiegel.de/feucht/">Feucht</a></li>
							<li><a href="http://www.marktspiegel.de/forchheim/">Forchheim</a></li>
							<li><a href="http://www.marktspiegel.de/fuerth/">Fürth</a></li>
							<li><a href="http://www.marktspiegel.de/hersbruck/">Hersbruck</a></li>
							<li><a href="http://www.marktspiegel.de/herzogenaurach/">Herzogenaurach</a></li>
							<li><a href="http://www.marktspiegel.de/hoechstadt/">Höchstadt</a></li>
							<li><a href="http://www.marktspiegel.de/landkreis-erlangen-hoechstadt/">Landkreis Erlangen-Höchstadt</a></li>
							<li><a href="http://www.marktspiegel.de/landkreis-forchheim/">Landkreis Forchheim</a></li>
							<li><a href="http://www.marktspiegel.de/landkreis-fuerth/">Landkreis Fürth</a></li>
							<li><a href="http://www.marktspiegel.de/landkreis-roth/">Landkreis Roth</a></li>
							<li><a href="http://www.marktspiegel.de/langenzenn/">Langenzenn</a></li>
							<li><a href="http://www.marktspiegel.de/lauf/">Lauf</a></li>
							<li><a href="http://www.marktspiegel.de/mittelfranken/">Mittelfranken</a></li>
							<li><a href="http://www.marktspiegel.de/nuernberg/">Nürnberg</a></li>
							<li><a href="http://www.marktspiegel.de/nuernberger-land/">Nürnberger Land</a></li>
							<li><a href="http://www.marktspiegel.de/oberasbach/">Oberasbach</a></li>
							<li><a href="http://www.marktspiegel.de/oberfranken/">Oberfranken</a></li>
							<li><a href="http://www.marktspiegel.de/oberpfalz/">Oberpfalz</a></li>
							<li><a href="http://www.marktspiegel.de/roth/">Roth</a></li>
							<li><a href="http://www.marktspiegel.de/roethenbach/">Röthenbach</a></li>
							<li><a href="http://www.marktspiegel.de/schwabach/">Schwabach</a></li>
							<li><a href="http://www.marktspiegel.de/stein/">Stein</a></li>
							<li><a href="http://www.marktspiegel.de/unterfranken/">Unterfranken</a></li>
							<li><a href="http://www.marktspiegel.de/uttenreuth/">Uttenreuth</a></li>
							<li><a href="http://www.marktspiegel.de/wendelstein/">Wendelstein</a></li>
							<li><a href="http://www.marktspiegel.de/zirndorf/">Zirndorf</a></li>
					</ul>
	</div>
			<div id="navigationSecondary">
								<ul>
						<li class="active pointer"><a name="realmLinkListTrigger" onclick="jQuery('.realmLinkList').toggle();">Aktuelles</a></li>
														<li class="active"><a href="http://www.marktspiegel.de/erlangen/lokales/" >Lokales</a></li>
																<li><a href="http://www.marktspiegel.de/erlangen/freizeit-sport/" >Freizeit & Sport</a></li>
																<li><a href="http://www.marktspiegel.de/erlangen/panorama/" >Panorama</a></li>
																	<li><a title="Veranstaltungen in Erlangen" href="http://www.marktspiegel.de/erlangen/veranstaltungen/" >Veranstaltungen</a></li>
																	<li><a href="http://www.marktspiegel.de/erlangen/marktplatz/" >Marktplatz</a></li>
																	<li><a title="Foto-Galerien in Erlangen" href="http://www.marktspiegel.de/erlangen/themen/bildergalerie.html" >Foto-Galerien</a></li>
																		<li><a title="Gewinnspiele in Erlangen" href="http://www.marktspiegel.de/erlangen/themen/gewinnspiele.html" >Gewinnspiele</a></li>
																	<li><a href="http://www.marktspiegel.de/erlangen/ratgeber/" >Ratgeber</a></li>
																<li><a href="http://www.marktspiegel.de/experten-uebersicht/" >Die EXPERTEN</a></li>
													</ul>
							</div>
	</div>

    <div class="adBillboard" id="adBillboard">
        	<div class="adBillboard" id="oms_gpt_billboard">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('oms_gpt_billboard'); });
		</script>
	</div>
	    </div>

	<div id="breadcrumbs">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.marktspiegel.de/" rel="v:url" property="v:title">Region</a></span><span typeof="v:Breadcrumb"><a href="http://www.marktspiegel.de/erlangen/" rel="v:url" property="v:title">Erlangen</a></span><span typeof="v:Breadcrumb"><a href="http://www.marktspiegel.de/erlangen/lokales/" rel="v:url" property="v:title">Lokales</a></span>Forum Energiewende: „Chancen & Herausforderungen für die (bayerische) Wirtschaft“</div>	</div>

	<!-- Template Begin -->
	<div id="content">
		<div id="contentArea">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<ins class="adsbygoogle"
	     style="display:inline-block;width:646px;height:90px"
	     data-ad-client="ca-pub-5700998714001368"
	     data-ad-slot="9248464335"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	<div class="spacerM"></div>
	
								
				
		<article>
			<div itemscope itemtype="http://schema.org/Event">
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		<span itemprop="name">Forum Energiewende: „Chancen & Herausforderungen für die (bayerische) Wirtschaft“</span></h1>
<!-- google_ad_section_end -->

	<div class="spacerM clearboth"></div>
	<div class="eventBox">
		<div class="metaCalendarL left" style="background-position: -598px -78px;"></div>
		<div class="eventBoxDetail">
			<div class="left">
				<b>Wann?</b>
	            <meta itemprop="startDate" content="2017-04-24T19:30:00+02:00">
				24.04.2017 19:30 Uhr			</div>

			
			<br />
			<b>Wo?</b> <span itemprop="location" itemscope itemtype="http://schema.org/Place"><span  itemprop="name">VHS Erlangen</span><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">, <span itemprop="streetAddress">Friedrichstraße 19</span>, <span itemprop="postalCode">91054</span> <span itemprop="addressLocality">Erlangen</span> <span style="display:none" itemprop="addressCountry">DE</span></span></span>		</div>
		<div class="clearboth"></div>
	</div>
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 96px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 96px; position: relative;"><a href="http://www.marktspiegel.de/erlangen/lokales/forum-energiewende-chancen-m54341,21907.html" class="pointer" >			<img src="http://www.marktspiegel.de/resources/mediadb/2017/01/08/54341_preview.jpg?1483834248" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 96px; border: 0;" alt="" title="" itemprop="image"  /></a><span class="imageButton"><a alt="" href="http://www.marktspiegel.de/erlangen/lokales/forum-energiewende-chancen-m54341,21907.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
	</div>

	<!-- google_ad_section_start -->
	<a href="http://www.marktspiegel.de/erlangen/">Erlangen</a>: VHS Erlangen | <span itemprop="description"><b>Wir laden gemeinsam mit der VHS Erlangen ein, zum Diskussionsabend im Rahmen des Forum Energiewende unter dem Titel:<br /><br />„Chancen & Herausforderungen für die (bayerische) Wirtschaft“</b><br /><br />Energie spielt für eine prosperierende Wirtschaft fraglos eine wichtige Rolle. Mit entsprechendem Gewicht bringen sich die einschlägigen Wirtschaftsverbände daher in die öffentliche und wohl viel mehr noch in die nichtöffentliche Debatte um Klimaschutz und Energiewende ein. Häufig wird hierbei zwar betont, dass die Energieversorgung auch umweltfreundlich bzw. umweltverträglich sein soll. Konkrete Forderungen laufen jedoch meist auf eine preiswerte Energieversorgung hinaus. Ob die Chancen einer innovativen und zukunftsorientierten Energiewirtschaft dem vor allem auf Export angelegten Wirtschaftsstandort Deutschland langfristig nicht mehr dienen würde, als eine kurzfristige auf niedrige Preise angelegte Energiepolitik, wollen wir an diesem Abend mit Vertretern der Vereinigung der Bayerischen Wirtschaft e. V. (VBW) und der IHK Nürnberg sowie Vertretern von Unternehmen aus relevanten Branchen selbst diskutieren.<br /><br />Podiumsdiskussion: „Energiewende – Chancen & Herausforderungen für die (bayerische) Wirtschaft“<br /><br />Referenten / Diskutanten:<br />– Stefan Albat, Stv. Hauptgeschäftsführer der Vereinigung der Bayerischen Wirtschaft e. V. (VBW)<br />– Dr.-Ing. Robert Schmidt, Leiter Geschäftsbereich Innovation | Umwelt der Industrie- und Handelskammer Nürnberg für Mittelfranken (IHK Nürnberg)<br />– Rainer Kleedörfer, Prokurist bei der N-ERGIE AG<br />– N.N. Vertreter eines Wirtschaftsunternehmens aus Erlangen / Erlangen-Höchstadt<br /><br />Nach kurzen Einführungsvorträgen zu den Standpunkten der jeweiligen Organisationen und Unternehmen folgt eine Podiumsdiskussion<br />Moderation: Dipl. Ing. (FH) Stefan Jessenberger, Energiewende ER(H)langen e.V.<br /><br />Eintritt frei<br /><br /><br /><b>Forum Energiewende – Mehr Chancen als Risiken<br /><br />Eine Kooperation der Volkshochschule Erlangen mit dem Energiewende ER(H)langen e.V.</b><br /><br />Das Gelingen der Energiewende in Deutschland hängt von vielen Faktoren ab. Dabei könnte die Energiewende nicht nur zu einem ökologischen Vorzeigeprojekt werden, sondern auch immense ökonomische Vorteile für die Volkswirtschaft generieren – zum einen durch eine erhöhte nationale Wertschöpfung auf Basis regionaler Wertschöpfungskreisläufe und zum anderen durch den Export deutschen Know-hows und deutscher Technik.<br /><br />Insgesamt vier Vortragsabende von März bis Ende Mai 2017 möchten interessierten Bürgerinnen und Bürgern den aktuellen Stand der Diskussion aufzeigen und Impulse für das Gelingen der Energiewende geben.<br /><br />Die Kursreihe „Forum Energiewende“ ist eine Kooperationsveranstaltung der Volkshochschule Erlangen und des Vereins Energiewende ER(H)langen e.V. mit Unterstützung des Beirates zur Agenda 21, Erlangen.<br /><br />Das gesamte Programm sowie zurückliegende Veranstaltungen samt Präsentationen kann hier eingesehen werden: <a target="_blank" rel="nofollow" href="http://www.energiewende-erlangen.de/initiative/aktionen-und-projekte/forum-energiewende-mehr-chancen-als-risiken/">Link</a></span></section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
</div><a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=http://www.marktspiegel.de/erlangen/lokales/forum-energiewende-chancen-d21907.html&t=Auf marktspiegel.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=http://www.marktspiegel.de/erlangen/lokales/forum-energiewende-chancen-d21907.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=http://www.marktspiegel.de/erlangen/lokales/forum-energiewende-chancen-d21907.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '21907'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li><li><a title="Beitrag weiterempfehlen" href="http://www.marktspiegel.de/erlangen/weiterempfehlen/21907/" rel="nofollow"><i class="fa fa-fw fa-lg fa-envelope"></i>E-Mail</a></li><li><a title="Beitrag melden" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('reportContent', {type: 'document', permalink: 'http://www.marktspiegel.de/erlangen/lokales/forum-energiewende-chancen-d21907.html', realmname: 'Erlangen', statename: ''}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');"><i class="fa fa-fw fa-lg fa-flag"></i>Melden</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		<div style="width: 100%;">
			<div class="left" style="width: 300px;">
				<script type="text/javascript"><!--
				google_ad_client = "ca-pub-8891950950903364";
				google_ad_slot = "4563969843";
				google_ad_width = 300;
				google_ad_height = 250;
				//-->
				</script>
				<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
			</div>
			<div class="right" style="width: 300px;">
				<script type="text/javascript"><!--
				google_ad_client = "ca-pub-8891950950903364";
				google_ad_slot = "6040677723";
				google_ad_width = 300;
				google_ad_height = 250;
				//-->
				</script>
				<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
			</div>
			<div class="clearboth"></div>
		</div>
		<div class="spacerM"></div>		</article>

			<div class="adFullsizeContent" id="div-gpt-ad-1392125766604-0">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1392125766604-0'); });
		</script>
	</div>
	<div class="spacerXXXL"></div><div class="standardBox">
			<a name="commentForm"></a>
			<div class="right"><span class="bold">Schon dabei?</span> <a href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('loginForm', {error_code: 0, forward_on_success: 'http://www.marktspiegel.de/erlangen/lokales/forum-energiewende-chancen-d21907.html'}, {width: '311px'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');">Hier anmelden!</a></div>
		<div class="h3 participate">Schreiben Sie einen Kommentar zum Beitrag:</div>
	<div class="clearright"></div>
	<div class="spacerS"></div>
	<form action="http://www.marktspiegel.de/erlangen/lokales/forum-energiewende-chancen-d21907.html/action/mode/comment_save/" method="post">
		
		
		<div class="right paddedXS">
			<button class="lowprofile" tabindex="-1" onclick="insertLink('commentText', 0, 'documentComment'); return false;" title="Um einen anklickbaren Link einzufügen, setzen Sie den Cursor im Textfeld an die gewünschte Stelle und klicken Sie dann auf den Button, um den gewünschten Ankertext und die URL des Links einzugeben.">Link einfügen</button>
		</div>
		<textarea  cols="1" rows="1" name="commentText" id="commentText"></textarea>
		<div class="spacerS"></div>

		
		<div class="fromHalf left">
			Spam und Eigenwerbung sind nicht gestattet.<br />
			Mehr dazu in unserem <a href="http://www.marktspiegel.de/verhaltenskodex/" http://www.marktspiegel.de/?page=code_of_behavior.php&setview=popup" onclick="popUp('http://www.marktspiegel.de/?page=code_of_behavior.php&setview=popup'); return false;" target="_blank" rel="nofollow"">Verhaltenskodex</a>.
		</div>
		<div class="fromHalf right">
			<button class="bold emphasize" type="submit" name="commentSubmit" value="1">Kommentar speichern</button>
		</div>
		<div class="clearboth"></div>
	</form>
</div>
		<div class="nocontent">
			    <div class="clearboth"></div>
    <div data-widget="plista_widget_belowArticle"></div>
	<!-- marktspiegel.de Plista -->
    <script type="text/javascript">
        if (!window.PLISTA || !PLISTA.publickey) {
                            window.PLISTA = {publickey: '33390cca1901d9624f7114d1'};
                            (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
            s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
            s0.parentNode.insertBefore(s,s0)}());
        }
    </script>
    		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.marktspiegel.de/erlangen/profile/stefan-jessenberger-1050.html" class="pointer" >			<img src="http://www.marktspiegel.de/resources/mediadb/2015/08/14/20687_icon.jpg?1439583003" class="noborder" style="position: absolute; top: -1px; right: 0px; width: 75px; height: 76px; border: 0;" alt="Stefan Jessenberger" title="Stefan Jessenberger"  /></a></div></div>

		<span class="floatingUserPoints">80</span>						
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline-noEditor" href="http://www.marktspiegel.de/erlangen/profile/stefan-jessenberger-1050.html">Stefan Jessenberger</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.marktspiegel.de/erlangen/">Erlangen</a><br />

									<span class="meta ">am 08.01.2017</span><br />
				
				<div class="relative" style="display: inline-block;">
    <button onclick="window.location = 'http://www.marktspiegel.de/login/?forward_on_success=http%3A%2F%2Fwww.marktspiegel.de%2Ferlangen%2Flokales%2Fforum-energiewende-chancen-d21907.html'" data-role="follow-button" data-id="1050" data-lock="1" data-toggletxt="" class="emphasize ">Folgen</button></div>			</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox noborder"></div>
			<div class="teaserBox" id="div-gpt-ad-1392125766604-1">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1392125766604-1'); });
		</script>
	</div>
		<div id="nativendo-oms-sidebar"></div>
	<div class="teaserBox nomargin">
	<div class="box">
		<div class="h3 teaser">
			<span>
				<div class="metaCalendarL left marginRightS" style="background-position: -598px -78px;"></div>
				Wann?			</span>
		</div>

		<div class="left" style="max-width: 252px;">
			<div class="clearboth"></div>
			<span class="meta">24.04.2017 19:30 Uhr</span>

					</div>

		<div class="clearboth"></div>

		
			</div>
</div>
		<div class="teaserBox noborder"></div>
			<div class="teaserBox" id="oms_gpt_medium_rectangle">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('oms_gpt_medium_rectangle'); });
		</script>
	</div>
	<div class="teaserBox nomargin" style="overflow: hidden;">
	<script>
		var poiSettings = {"MIN_DISTANCE":10,"DEFAULT_MAP_CENTER":[49.452057,11.076851],"MAP_CACHING_TIME":3600,"TEASER_CACHING_TIME":3600,"DEFAULT_COUNTRY":54,"GLOBAL_ZOOM":5,"LOCAL_ZOOM":11,"SINGLE_ZOOM":13,"LANGUAGE":"de","ALLOW_NEW":true};
		var mapOptions = {"div":"map-canvas","zoom":11,"lat":"49.5957","lng":"11.0078"};
		var pois = [{"name":"VHS Erlangen","street":"Friedrichstra\u00dfe 19","zipcode":"91054","city":"Erlangen","link":"http:\/\/www.marktspiegel.de\/erlangen\/themen\/vhs-erlangen.html","latitude":"49.5957","longitude":"11.0078"}];
		var gApiKey = "AIzaSyCZfEPYzc0o0DpR8Gsi7a3vs2fmVgOc_34";
	</script>
	<div class="box">	<div class="h3 teaser ">
		<span>
							Wo?					</span>
	</div>
	<div class="clearboth"></div>
            <div class="spacerS"></div>
        	<div id="map-canvas" style="width: 284px; height: 265px; display:none"></div>
	<div class="spacerM"></div>
					<a class="bold" href="http://www.marktspiegel.de/erlangen/themen/vhs-erlangen.html">VHS Erlangen</a><br />
				Friedrichstraße 19 | 91054 Erlangen	</div></div>

<script type="text/javascript">
    jQuery(document).ready(function() {
        // Configs Laden
        ggm.conf.maps = poiSettings;
        ggm.conf.maps.apiKey = gApiKey;
        poiSettings = null;
        jQuery("#map-canvas").show();
        ggm.maps.ready(function(__map, __geocoder) {
            var map = __map;
			var bounds = new google.maps.LatLngBounds();

			/*
            var position = new google.maps.LatLng(mapOptions.lat, mapOptions.lng);
            map.setCenter(position);
            */

            jQuery.each(pois, function(k, v) {
            	var markerPos = new google.maps.LatLng(v.latitude, v.longitude);
				bounds.extend(markerPos);

                var marker = new google.maps.Marker({
                    "map": map,
                    "position": new google.maps.LatLng(v.latitude, v.longitude),
                    "draggable": false
                });

				// Zentrieren und Zoomen der Karte, damit alle POIs sichtbar werden
				if (pois.length  > 1) {
					map.fitBounds(bounds);
				} else {
					// bei einem POI nur die Karte zentrieren, Zoom-Einstellungen aus poiSettings werden nicht veraendert
					map.setCenter(bounds.getCenter());
				}
            });
        }, mapOptions, false);
    });
</script>		<div class="teaserBox noborder"></div>
			<div class="teaserBox" id="div-gpt-ad-1392125766604-2">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1392125766604-2'); });
		</script>
	</div>
	<div class="teaserBox nomargin">
<div class="box"><div class="h3 teaser "><span>Weitere Beiträge aus Erlangen</span></div>
<div class="clearboth"></div>
    <div class="spacerS"></div>
    
<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.marktspiegel.de/erlangen/lokales/forum-energiewende-energiezukunft-40-neue-geschaeftsmodelle-fuer-stadtwerke-d21906.html" class="pointer" >			<img src="http://www.marktspiegel.de/resources/mediadb/2017/01/08/54340_thumb.jpg?1483834006" class="noborder" style="position: absolute; top: 0px; right: -48px; width: 141px; height: 45px; border: 0;" alt="Forum Energiewende: „Energiezukunft 4.0 – neue Geschäftsmodelle für Stadtwerke“" title="Forum Energiewende: „Energiezukunft 4.0 – neue Geschäftsmodelle für Stadtwerke“"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.marktspiegel.de/erlangen/lokales/forum-energiewende-energiezukunft-40-neue-geschaeftsmodelle-fuer-stadtwerke-d21906.html" >Forum Energiewende: „Energiezukunft 4.0 – neue Geschäftsmodelle...</a>
	    Wir laden gemeinsam mit der VHS Erlangen ein, zum Vortrags- und...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.marktspiegel.de/erlangen/lokales/forum-energiewende-wer-verschmutzt-muss-zahlen-d21905.html" class="pointer" >			<img src="http://www.marktspiegel.de/resources/mediadb/2017/01/08/54339_thumb.jpg?1483833801" class="noborder" style="position: absolute; top: 0px; right: -48px; width: 141px; height: 45px; border: 0;" alt="Forum Energiewende: „Wer verschmutzt muss zahlen!“" title="Forum Energiewende: „Wer verschmutzt muss zahlen!“"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.marktspiegel.de/erlangen/lokales/forum-energiewende-wer-verschmutzt-muss-zahlen-d21905.html" >Forum Energiewende: „Wer verschmutzt muss zahlen!“</a>
	    Wir laden gemeinsam mit der VHS Erlangen ein, zum Vortrags- und...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.marktspiegel.de/erlangen/lokales/forum-energiewende-die-digitalisierung-der-energiewende-d21904.html" class="pointer" >			<img src="http://www.marktspiegel.de/resources/mediadb/2017/01/08/54338_thumb.jpg?1483833453" class="noborder" style="position: absolute; top: 0px; right: -48px; width: 141px; height: 45px; border: 0;" alt="Forum Energiewende: „Die Digitalisierung der Energiewende“" title="Forum Energiewende: „Die Digitalisierung der Energiewende“"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.marktspiegel.de/erlangen/lokales/forum-energiewende-die-digitalisierung-der-energiewende-d21904.html" >Forum Energiewende: „Die Digitalisierung der Energiewende“</a>
	    Wir laden gemeinsam mit der VHS Erlangen ein, zum Vortrags- und...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.marktspiegel.de/erlangen/lokales/second-hand-kinder-baby-basar-st-kunigund-eltersdorf-d21900.html" >Second-Hand-Kinder-Baby-Basar St. Kunigund Eltersdorf</a>
	    Verkauft werden gut erhaltene Kinder und Babykleidung bis Größe...	<div class="clearboth"></div>
</div>
</div></div>		<div class="teaserBox noborder"></div>
			<div class="teaserBox" id="div-gpt-ad-1392125766604-3">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1392125766604-3'); });
		</script>
	</div>
		<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 86.4%;" title="Energiewende in Erlangen" href="http://www.marktspiegel.de/erlangen/themen/energiewende.html">Energiewende in Erlangen <span class="bar-counter">(19)</span></a><a class="bar" rel="" style="width: 100%;" title="Energiewende" href="http://www.marktspiegel.de/themen/energiewende.html">Energiewende <span class="bar-counter">(29)</span></a><a class="bar" rel="" style="width: 64%;" title="Wirtschaftsförderung in Erlangen" href="http://www.marktspiegel.de/erlangen/themen/wirtschaftsf%F6rderung.html">Wirtschaftsförderung in Erlangen <span class="bar-counter">(3)</span></a><a class="bar" rel="" style="width: 71.2%;" title="Wirtschaftsförderung" href="http://www.marktspiegel.de/themen/wirtschaftsf%F6rderung.html">Wirtschaftsförderung <span class="bar-counter">(8)</span></a><a class="bar" rel="" style="width: 80.8%;" title="Klimaschutz in Erlangen" href="http://www.marktspiegel.de/erlangen/themen/klimaschutz.html">Klimaschutz in Erlangen <span class="bar-counter">(15)</span></a><a class="bar" rel="" style="width: 65.6%;" title="Wirtschaft in Erlangen" href="http://www.marktspiegel.de/erlangen/themen/wirtschaft.html">Wirtschaft in Erlangen <span class="bar-counter">(4)</span></a><a class="bar" rel="" style="width: 83.6%;" title="Wirtschaft" href="http://www.marktspiegel.de/themen/wirtschaft.html">Wirtschaft <span class="bar-counter">(17)</span></a>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
		<div class="teaserBox">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
		     style="display:inline-block;width:300px;height:250px"
		     data-ad-client="ca-pub-3953909415119513"
		     data-ad-slot="8657567549"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
		</div>
	<div class="clearboth"></div>
</div>	<!-- Template End -->

	<div id="footer">
		<div class="linkbox">
			
			<div class="separator"></div>
			<div class="label">Infos</div>
			<span class="link" onclick="window.location.href = 'http://www.marktspiegel.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
			<span class="link" onclick="window.location.href = 'http://www.marktspiegel.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
			<span class="link" onclick="window.location.href = 'http://www.marktspiegel.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
			<a href="http://www.oms.eu/nutzungsbasierte-online-werbung" onclick="var w=window.open('http://www.oms.eu/nutzungsbasierte-online-werbung', 'oms'); return false;">Nutzungsbasierte Onlinewerbung</a><div class="spacerVertical">|</div>
			<span class="link" onclick="window.location.href = 'http://www.marktspiegel.de/agb/';">AGB</span><div class="spacerVertical">|</div>
			<span class="link" onclick="window.location.href = 'http://www.marktspiegel.de/verhaltenskodex/';">Verhaltenskodex</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.marktspiegel.de/hilfe/';">Hilfe</span><div class="spacerVertical">|</div>
            <a href="http://www.marktspiegel.de/partner/">Partner</a>
			<div class="separator"></div>
			<div class="label">Dienste</div>
			<span class="link" onclick="jQuery.cookie('responsive', 1, { path: '/' }); jQuery.cookie('responsive-everywhere', 1, { path: '/' }); window.location.href = 'http://www.marktspiegel.de/erlangen/lokales/forum-energiewende-chancen-d21907.html';">Mobile Webseite</span>
		</div>

		<div class="separator"></div>
		<div class="spacerXXL"></div>

		<div class="small">
			Powered by Gogol Publishing 2002-2017 – Dieses Onlineportal mit dem integrierten <a rel="nofollow" href="http://www.gogol-publishing.de/informationen-zum-unternehmen-gogol-medien/leserreporter/">Leserreporter-Modul</a> wird mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.			<br />
			&copy; Verlag Der Marktspiegel GmbH
		</div>
	</div>
</div>
	<!-- InRead Video Ad -->
    <script type="text/javascript">
    window._ttf = window._ttf || [];
    _ttf.push({
           pid          : 39881           ,lang        : "de"
           ,slot        : '#contentArea article #articleContent br'
           ,format      : "inread"
           ,minSlot     : 1
           ,components  : { mute: {delay :0}, skip: {delay :0} }
    });

    (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
    })(window.document);
    </script>
		<div  id="oms_gpt_outofpage">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('oms_gpt_outofpage'); });
		</script>
	</div>
	<script type="text/javascript" src="http://www.marktspiegel.de/tmp/js/default-653a6b7e03f20f011e8fdfe8def9f92f.js"></script>


</body>
</html>
