<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
	<title>Sparda-Bank Presselunch mit Prof. Dr. Joachim Wuermeling über die Zukunft des Euro - Nürnberg - marktspiegel.de</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="language" content="de" />
<meta http-equiv="content-language" content="de" />
<meta name="author" content="" />
<meta name="publisher" content="" />
<meta name="robots" content="all" />
<meta name="language" content="deutsch, de" />
<meta name="google-site-verification" content="_k7HMQsQF3b4nQPinJH_tO_p3kTBpIPkU1a9tvq2Ky4" />
<meta name="description" content="﻿NÜRNBERG (pm) – Der Euro als gemeinsame Währung ist ein elementarer Bestandteil der Europäischen Union. Er gilt als klares Bekenntnis zur" />
<meta name="pubdate" content="2017-11-07" />
<meta name="thumbnail" content="http://www.marktspiegel.de/resources/mediadb/2017/11/07/71649_thumb.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Sparda-Bank Presselunch mit Prof. Dr. Joachim Wuermeling über die Zukunft des Euro" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.marktspiegel.de/resources/mediadb/2017/11/07/71649_web.jpg" />
<meta property="og:url" content="http://www.marktspiegel.de/nuernberg/lokales/sparda-bank-presselunch-mit-prof-dr-joachim-wuermeling-ueber-die-zukunft-des-euro-d27249.html" />
<meta property="og:site_name" content="marktspiegel.de" />
<meta property="og:description" content="﻿NÜRNBERG (pm) – Der Euro als gemeinsame Währung ist ein elementarer Bestandteil der Europäischen Union. Er gilt als klares Bekenntnis zur" />

	<link rel="icon" href="http://www.marktspiegel.de/theme/resources/images/favicon.ico?20130801" type="image/vnd.microsoft.icon" />
	  <link rel="canonical" href="http://www.marktspiegel.de/nuernberg/lokales/sparda-bank-presselunch-mit-prof-dr-joachim-wuermeling-ueber-die-zukunft-des-euro-d27249.html" title="" type="" media="" />
<link media="all" href="http://www.marktspiegel.de/tmp/css/default-627ef883688f4a06efb70bdfc6511953.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "http://www.marktspiegel.de/"; var realmID = 1; var stateID = 0;</script><script type="text/javascript">var ajaxPhpScriptPath = "http://www.marktspiegel.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>        <script type="text/javascript">
			var oms_zone = 'localnews';
			var oms_site = 'oms.marktspiegel.de';
			var adlWallPaperLeft = 1000;
		</script>
		<script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>

        <script type='text/javascript'>
        				var gadsAsyncEnabled = true;
			if (gadsAsyncEnabled) {
				// Asynchronous Call
	            var googletag = googletag || {};
	            googletag.cmd = googletag.cmd || [];
	            (function() {
	            var gads = document.createElement('script');
	            gads.async = true;
	            gads.type = 'text/javascript';
	            var useSSL = 'https:' == document.location.protocol;
	            gads.src = (useSSL ? 'https:' : 'http:') +
	            '//www.googletagservices.com/tag/js/gpt.js';
	            var node = document.getElementsByTagName('script')[0];
	            node.parentNode.insertBefore(gads, node);
	            })();
            } else {
				//Synchronous Call
				(function() {
					var useSSL = 'https:' == document.location.protocol;
					var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
					document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
				})();
            }
        </script>

		<script type='text/javascript'>
		googletag.cmd.push(function() {
			// Define and Configure Render Slots
			googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [728, 90], 'oms_gpt_superbanner').addService(googletag.pubads());
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads());
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [800, 250], 'oms_gpt_billboard').addService(googletag.pubads());
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[300, 250], [300, 600]], 'oms_gpt_medium_rectangle').addService(googletag.pubads());
googletag.defineSlot('/58186190/ms_10_artikel_content', [[630, 50], [630, 100], [630, 150], [630, 200], [630, 250], [630, 300]], 'div-gpt-ad-1392125766604-0').addService(googletag.pubads());
googletag.defineSlot('/58186190/ms_11_artikel_rectangle1', [[300, 100], [300, 150], [300, 200], [300, 250], [300, 300]], 'div-gpt-ad-1392125766604-1').addService(googletag.pubads());
googletag.defineSlot('/58186190/ms_12_artikel_rectangle2', [[300, 100], [300, 150], [300, 200], [300, 250], [300, 300]], 'div-gpt-ad-1392125766604-2').addService(googletag.pubads());
googletag.defineSlot('/58186190/ms_13_artikel_rectangle3', [[300, 100], [300, 150], [300, 200], [300, 250], [300, 300]], 'div-gpt-ad-1392125766604-3').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/5766/'+oms_site+'/'+oms_zone, 'oms_gpt_outofpage').addService(googletag.pubads());
googletag.pubads().setTargeting('realm', 'nuernberg');
googletag.pubads().enableSingleRequest();

			if (!gadsAsyncEnabled) {
				googletag.pubads().enableSyncRendering(); // Add sync rendering mode
			}
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();

            if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
                for (var i in OMSVad.WLRCMDGPT) {
                    googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
                }
                OMSVad.isSetGTarget = true;
            }
		});
		</script>

		<script>
		// OMS Native Advertising
		(function() {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c='	+ oms_zone + '&w=' + oms_site;
			var sc = document.getElementsByTagName('script')[0];
			sc.parentNode.insertBefore(s, sc);
		})();
		</script>
			<script type="text/javascript">
		window.cookieconsent_options = {"message":"marktspiegel.de verwendet Cookies, um Ihren Besuch noch angenehmer zu gestalten. Mit der Nutzung von marktspiegel.de stimmen Sie der Verwendung von Cookies gemäß unserer Richtlinien zu.","dismiss":"Akzeptieren","learnMore":"Mehr dazu","link":"/datenschutz/#cookies","theme":false};
	</script>
	<script type="text/javascript" src="http://www.marktspiegel.de/tmp/js/default-4c4d932a2af838236792d16a223f56e1.js"></script>
		<!-- Google Analytics -->
		<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-41992643-1', 'marktspiegel.de');
            ga('send', 'pageview');
		</script>
		<!-- Google Analytics Ende -->
		<script src="http://www.marktspiegel.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjI3MjQ5Iiwib3JpZ2luQW5hbHl6ZXJEYXRhIjp7ImlzU2VhcmNoRW5naW5lIjpmYWxzZSwiaXNTb2NpYWwiOmZhbHNlLCJpc0V4dGVybiI6ZmFsc2UsImlzTmV3c2xldHRlciI6ZmFsc2UsImlzQ3VyYXRlIjpmYWxzZSwiaXNDcmF3bGVyIjp0cnVlLCJ0eXBlIjoiZXh0ZXJuX3Jlc3QiLCJyZWYiOm51bGx9LCJleHAiOjE1MTAwNzM4MTYsImlkIjoiNGc5ZHRvc2ticjI5ZjZqYWltaDRhZWpnODAtMTUxMDA3Mzc1NiJ9.V2MggIxY8RR7feBw4Dcb4fPFu08JrSA3z7bxR_35-28";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="http://www.marktspiegel.de/kontakt/" rel="nofollow"></a>
	<div class="adLeaderboard" id="oms_gpt_superbanner">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('oms_gpt_superbanner'); });
		</script>
	</div>
	<div id="wrap">
	<div id="header">
			<div class="adSkyscraper" id="oms_gpt_skyscraper">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('oms_gpt_skyscraper'); });
		</script>
	</div>
			<div id="logo"><a href="http://www.marktspiegel.de/">&nbsp;</a></div>
					<div id="navigationMeta">
				<a class="metaCompass" href="http://www.marktspiegel.de/ort-waehlen/">Ort wechseln</a>

										<a href="http://www.marktspiegel.de/nuernberg/topuser/">Nutzer</a>
														<a href="http://www.marktspiegel.de/hilfe/">Hilfe</a>
								<a href="http://www.marktspiegel.de/registrieren/">Registrieren</a>
				<a class="arrowDownRight pointer" id="linkLogin" href="http://www.marktspiegel.de/login/">Anmelden</a>
							</div>

			<div id="boxLogin">
				<form class="boxLoginForm" name="formLogin" method="post" action="http://www.marktspiegel.de/nuernberg/lokales/sparda-bank-presselunch-mit-prof-dr-joachim-wuermeling-ueber-die-zukunft-des-euro-d27249.html">
					<input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
					<a class="left" style="padding-top: 12px;" href="http://www.marktspiegel.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
					<button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
					<div class="clearboth"></div>
				</form>
			</div>
		
		<div id="navigationPrimary">
			<ul>
												<li><a href="http://www.marktspiegel.de/nuernberg/beitrag-erstellen/">Beitrag erstellen</a></li>
									<li><a href="http://www.marktspiegel.de/meine-seite/" rel="nofollow">Leserreporter</a></li>
												<li><a href="http://www.marktspiegel.de/e-paper/">E-Paper</a></li>
								<li><a href="http://www.marktspiegel.de/erfolgreich-werben/">Mediadaten</a></li>
								<li><a href="http://www.marktspiegel.de/unternehmen/">Unternehmen</a></li>
								<li><a href="https://www.kleinanzeige.bayern" onclick="return !window.open('https://www.kleinanzeige.bayern');">Kleinanzeigen</a></li>
			</ul>
			<div id="searchBar">
									<!-- Google CSE -->
					<form action="http://www.marktspiegel.de/suche/" id="cse-search-box" enctype="multipart/form-data; charset=UTF-8" accept-charset="UTF-8" method="get" name="Search">
						<input class="noborderright" type="text" name="q" id="q" autocomplete="off" /><button type="submit" name="sa" class="btnSmall" value="search">Suchen</button>
					</form>
					<!-- Ende Google CSE -->
							</div>
		</div>

			<div class="smallOverlayBox nopadding overflow-auto realmLinkList">
		<ul class="list">
							<li><a href="http://www.marktspiegel.de/altdorf/">Altdorf</a></li>
							<li><a href="http://www.marktspiegel.de/bayern/">Bayern</a></li>
							<li><a href="http://www.marktspiegel.de/burgthann/">Burgthann</a></li>
							<li><a href="http://www.marktspiegel.de/cadolzburg/">Cadolzburg</a></li>
							<li><a href="http://www.marktspiegel.de/eckental/">Eckental</a></li>
							<li><a href="http://www.marktspiegel.de/erlangen/">Erlangen</a></li>
							<li><a href="http://www.marktspiegel.de/feucht/">Feucht</a></li>
							<li><a href="http://www.marktspiegel.de/forchheim/">Forchheim</a></li>
							<li><a href="http://www.marktspiegel.de/fuerth/">Fürth</a></li>
							<li><a href="http://www.marktspiegel.de/hersbruck/">Hersbruck</a></li>
							<li><a href="http://www.marktspiegel.de/herzogenaurach/">Herzogenaurach</a></li>
							<li><a href="http://www.marktspiegel.de/hoechstadt/">Höchstadt</a></li>
							<li><a href="http://www.marktspiegel.de/landkreis-erlangen-hoechstadt/">Landkreis Erlangen-Höchstadt</a></li>
							<li><a href="http://www.marktspiegel.de/landkreis-forchheim/">Landkreis Forchheim</a></li>
							<li><a href="http://www.marktspiegel.de/landkreis-fuerth/">Landkreis Fürth</a></li>
							<li><a href="http://www.marktspiegel.de/landkreis-roth/">Landkreis Roth</a></li>
							<li><a href="http://www.marktspiegel.de/langenzenn/">Langenzenn</a></li>
							<li><a href="http://www.marktspiegel.de/lauf/">Lauf</a></li>
							<li><a href="http://www.marktspiegel.de/mittelfranken/">Mittelfranken</a></li>
							<li><a href="http://www.marktspiegel.de/nuernberg/">Nürnberg</a></li>
							<li><a href="http://www.marktspiegel.de/nuernberger-land/">Nürnberger Land</a></li>
							<li><a href="http://www.marktspiegel.de/oberasbach/">Oberasbach</a></li>
							<li><a href="http://www.marktspiegel.de/oberfranken/">Oberfranken</a></li>
							<li><a href="http://www.marktspiegel.de/oberpfalz/">Oberpfalz</a></li>
							<li><a href="http://www.marktspiegel.de/roth/">Roth</a></li>
							<li><a href="http://www.marktspiegel.de/roethenbach/">Röthenbach</a></li>
							<li><a href="http://www.marktspiegel.de/schwabach/">Schwabach</a></li>
							<li><a href="http://www.marktspiegel.de/stein/">Stein</a></li>
							<li><a href="http://www.marktspiegel.de/unterfranken/">Unterfranken</a></li>
							<li><a href="http://www.marktspiegel.de/uttenreuth/">Uttenreuth</a></li>
							<li><a href="http://www.marktspiegel.de/wendelstein/">Wendelstein</a></li>
							<li><a href="http://www.marktspiegel.de/zirndorf/">Zirndorf</a></li>
					</ul>
	</div>
			<div id="navigationSecondary">
								<ul>
						<li class="active pointer"><a name="realmLinkListTrigger" onclick="jQuery('.realmLinkList').toggle();">Aktuelles</a></li>
														<li class="active"><a href="http://www.marktspiegel.de/nuernberg/lokales/" >Lokales</a></li>
																<li><a href="http://www.marktspiegel.de/nuernberg/freizeit-sport/" >Freizeit & Sport</a></li>
																<li><a href="http://www.marktspiegel.de/nuernberg/panorama/" >Panorama</a></li>
																	<li><a title="Veranstaltungen in Nürnberg" href="http://www.marktspiegel.de/nuernberg/veranstaltungen/" >Veranstaltungen</a></li>
																	<li><a href="http://www.marktspiegel.de/nuernberg/marktplatz/" >Marktplatz</a></li>
																	<li><a title="Foto-Galerien in Nürnberg" href="http://www.marktspiegel.de/nuernberg/themen/bildergalerie.html" >Foto-Galerien</a></li>
																		<li><a title="Gewinnspiele in Nürnberg" href="http://www.marktspiegel.de/nuernberg/themen/gewinnspiele.html" >Gewinnspiele</a></li>
																	<li><a href="http://www.marktspiegel.de/nuernberg/ratgeber/" >Ratgeber</a></li>
																<li><a href="http://www.marktspiegel.de/experten-uebersicht/" >Die EXPERTEN</a></li>
													</ul>
							</div>
	</div>

    <div class="adBillboard" id="adBillboard">
        	<div class="adBillboard" id="oms_gpt_billboard">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('oms_gpt_billboard'); });
		</script>
	</div>
	    </div>

	<div id="breadcrumbs">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.marktspiegel.de/" rel="v:url" property="v:title">Region</a></span><span typeof="v:Breadcrumb"><a href="http://www.marktspiegel.de/nuernberg/" rel="v:url" property="v:title">Nürnberg</a></span><span typeof="v:Breadcrumb"><a href="http://www.marktspiegel.de/nuernberg/lokales/" rel="v:url" property="v:title">Lokales</a></span>Sparda-Bank Presselunch mit Prof. Dr. Joachim Wuermeling über die Zukunft des Euro</div>	</div>

	<!-- Template Begin -->
	<div id="content">
		<div id="contentArea">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<ins class="adsbygoogle"
	     style="display:inline-block;width:646px;height:90px"
	     data-ad-client="ca-pub-5700998714001368"
	     data-ad-slot="9248464335"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	<div class="spacerM"></div>
	
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Sparda-Bank Presselunch mit Prof. Dr. Joachim Wuermeling über die Zukunft des Euro</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2017-11-07">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 225px; height: 300px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 225px; height: 300px; position: relative;"><a href="http://www.marktspiegel.de/nuernberg/lokales/von-links-thomas-lang-stellvertretender-vorstandsvorsitzender-der-sparda-bank-nuernberg-prof-dr-joachim-wuermeling-mitglied-des-vorstands-der-deutschen-bundesbank-stefan-schindler-vorstandsvorsitzender-der-sparda-bank-nuernberg-und-markus-lehnemann-vorstandsmitglied-der-sparda-bank-nuernberg-foto-sparda-bank-nuernberg-eg-m71649,27249.html" class="pointer" >			<img src="http://www.marktspiegel.de/resources/mediadb/2017/11/07/71649_preview.jpg?1510055467" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 225px; height: 300px; border: 0;" alt="Von links: Thomas Lang, stellvertretender Vorstandsvorsitzender der Sparda-Bank Nürnberg, Prof. Dr. Joachim Wuermeling, Mitglied des Vorstands der Deutschen Bundesbank, Stefan Schindler, Vorstandsvorsitzender der Sparda-Bank Nürnberg und Markus Lehnemann, Vorstandsmitglied der Sparda-Bank Nürnberg. Foto: © Sparda-Bank Nürnberg eG" title="Von links: Thomas Lang, stellvertretender Vorstandsvorsitzender der Sparda-Bank Nürnberg, Prof. Dr. Joachim Wuermeling, Mitglied des Vorstands der Deutschen Bundesbank, Stefan Schindler, Vorstandsvorsitzender der Sparda-Bank Nürnberg und Markus Lehnemann, Vorstandsmitglied der Sparda-Bank Nürnberg. Foto: © Sparda-Bank Nürnberg eG"  /></a><span class="imageButton"><a alt="Von links: Thomas Lang, stellvertretender Vorstandsvorsitzender der Sparda-Bank Nürnberg, Prof. Dr. Joachim Wuermeling, Mitglied des Vorstands der Deutschen Bundesbank, Stefan Schindler, Vorstandsvorsitzender der Sparda-Bank Nürnberg und Markus Lehnemann, Vorstandsmitglied der Sparda-Bank Nürnberg. Foto: © Sparda-Bank Nürnberg eG" href="http://www.marktspiegel.de/nuernberg/lokales/von-links-thomas-lang-stellvertretender-vorstandsvorsitzender-der-sparda-bank-nuernberg-prof-dr-joachim-wuermeling-mitglied-des-vorstands-der-deutschen-bundesbank-stefan-schindler-vorstandsvorsitzender-der-sparda-bank-nuernberg-und-markus-lehnemann-vorstandsmitglied-der-sparda-bank-nuernberg-foto-sparda-bank-nuernberg-eg-m71649,27249.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 209px; word-wrap: break-word;">
			Von links: Thomas Lang, stellvertretender Vorstandsvorsitzender der Sparda-Bank Nürnberg, Prof. Dr. Joachim Wuermeling, Mitglied des Vorstands der Deutschen Bundesbank, Stefan Schindler, Vorstandsvorsitzender der Sparda-Bank Nürnberg und Markus Lehnemann, Vorstandsmitglied der Sparda-Bank Nürnberg. Foto: © Sparda-Bank Nürnberg eG 		</div>
	</div>

	<!-- google_ad_section_start -->
	﻿<p>NÜRNBERG (pm) – Der Euro als gemeinsame Währung ist ein elementarer Bestandteil der Europäischen Union. Er gilt als klares Bekenntnis zur europäischen Integration, als wichtiger Stabilitätsfaktor sowie als Antriebsmotor für Wirtschaftswachstum und Beschäftigung. Doch die Erfolge des Euro dürfen nicht darüber hinwegtäuschen, dass die Architektur der Währungsunion verwundbar war und ist und Reformen notwendig sind – ein Beleg dafür waren die Krisen im Euroraum. Über die Reformpläne, die aktuelle Lage der Währungsunion und deren Perspektiven sprach nun Prof. Dr. Joachim Wuermeling, Mitglied des Vorstands der Deutschen Bundesbank, auf Einladung der Sparda-Bank Nürnberg. </p>In seinem Vortrag „Zur Zukunft der Währungsunion – werden die Weichen im Euroraum neu gestellt?“ beim Herbst-Presselunch entwarf er auch ein Zukunftsbild für die Gemeinschaftswährung und betonte gleichzeitig deren Bedeutung: „Der Euro ist in vielerlei Hinsicht ein Erfolg.“<br />Wuermeling plädiert dafür zu analysieren, warum Finanz-, Wirtschafts- und Staatsschuldenkrise entstanden sind, und Reformen anzustoßen, die solche Krisen künftig möglichst verhindern. Eine Haftung der Allgemeinheit müsse vermieden werden. Stattdessen solle der aktuelle zyklische Aufschwung genutzt werden, um wichtige strukturelle Reformen umzusetzen: „Ziel müssen solide Staatsfinanzen und solide Banken sein“, lautete sein Resümee.<br /><b>Solidität und Nachhaltigkeit als Schutz vor Krisen</b><br />Die Sparda-Bank Nürnberg eG agiert als regionale Genossenschaftsbank in Nordbayern und ist dennoch in das weltweite Finanznetz verwoben. Durch ihre nachhaltige Anlagepolitik und ihr bodenständiges, konservatives Geschäftsmodell ist die Bank erfolgreich durch die Finanzkrise gekommen. Dennoch ist sie zwangsläufig eng mit dem europäischen Finanzmarkt verbunden: EU-Regelungen und Gesetze wirken sich auch auf regionaler Ebene aus. Stefan Schindler, Vorstandsvorsitzender der Sparda-Bank Nürnberg, betont: „In der EU und in Berlin werden wichtige Weichen gestellt, die auch uns betreffen – besonders im Bereich der Regulierung. Hier wünschen wir uns eine differenzierte Betrachtungsweise und eine Stärkung unserer Position. Regionale Genossenschaftsbanken wie die Sparda-Bank spielen eine zentrale Rolle, weil gerade sie mit ihrem soliden Wirtschaften dazu beigetragen haben, dass Deutschland die Finanzkrise relativ gut überstanden hat.“<br /><b>Neunte Auflage des Presselunchs</b><br />Der Presselunch der Sparda-Bank Nürnberg hat auch bei seiner neunten Auflage angeregte Debatten unter den anwesenden Journalisten angestoßen. Bisher referierten bei der Veranstaltungsreihe unter anderem der damalige Bundesfinanzminister Peer Steinbrück, der Wirtschaftsweise Peter Bofinger, der Blogger und Buchautor Sascha Lobo sowie der Wissenschaftsmoderator Dirk Steffens. Stefan Schindler erklärt: „Wir greifen beim Presselunch auf, was die Gesellschaft beschäftigt. Deshalb sind die Themen breit gestreut. Damit wollen wir Impulse geben und Lösungsansätze vorstellen.“</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="paginaTop"></a><div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.marktspiegel.de/nuernberg/lokales/von-links-thomas-lang-stellvertretender-vorstandsvorsitzender-der-sparda-bank-nuernberg-prof-dr-joachim-wuermeling-mitglied-des-vorstands-der-deutschen-bundesbank-stefan-schindler-vorstandsvorsitzender-der-sparda-bank-nuernberg-und-markus-lehnemann-vorstandsmitglied-der-sparda-bank-nuernberg-foto-sparda-bank-nuernberg-eg-m71649,27249.html" class="pointer" >			<img src="http://www.marktspiegel.de/resources/mediadb/2017/11/07/71649_thumb.jpg?1510055467" class="noborder" style="position: absolute; top: -13px; right: 0px; width: 80px; height: 106px; border: 0;" alt="Von links: Thomas Lang, stellvertretender Vorstandsvorsitzender der Sparda-Bank Nürnberg, Prof. Dr. Joachim Wuermeling, Mitglied des Vorstands der Deutschen Bundesbank, Stefan Schindler, Vorstandsvorsitzender der Sparda-Bank Nürnberg und Markus Lehnemann, Vorstandsmitglied der Sparda-Bank Nürnberg. Foto: © Sparda-Bank Nürnberg eG" title="Von links: Thomas Lang, stellvertretender Vorstandsvorsitzender der Sparda-Bank Nürnberg, Prof. Dr. Joachim Wuermeling, Mitglied des Vorstands der Deutschen Bundesbank, Stefan Schindler, Vorstandsvorsitzender der Sparda-Bank Nürnberg und Markus Lehnemann, Vorstandsmitglied der Sparda-Bank Nürnberg. Foto: © Sparda-Bank Nürnberg eG"  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.marktspiegel.de/nuernberg/lokales/von-links-thomas-lang-stellvertretender-vorstandsvorsitzender-der-sparda-bank-nuernberg-prof-dr-joachim-wuermeling-mitglied-des-vorstands-der-deutschen-bundesbank-stefan-schindler-vorstandsvorsitzender-der-sparda-bank-nuernberg-und-markus-lehnemann-vorstandsmitglied-der-sparda-bank-nuernberg-foto-sparda-bank-nuernberg-eg-m71650,27249.html" class="pointer" >			<img src="http://www.marktspiegel.de/resources/mediadb/2017/11/07/71650_thumb.jpg?1510055472" class="noborder" style="position: absolute; top: 0px; right: -20px; width: 120px; height: 80px; border: 0;" alt="Von links: Thomas Lang, stellvertretender Vorstandsvorsitzender der Sparda-Bank Nürnberg, Prof. Dr. Joachim Wuermeling, Mitglied des Vorstands der Deutschen Bundesbank, Stefan Schindler, Vorstandsvorsitzender der Sparda-Bank Nürnberg und Markus Lehnemann, Vorstandsmitglied der Sparda-Bank Nürnberg. Foto: © Sparda-Bank Nürnberg eG" title="Von links: Thomas Lang, stellvertretender Vorstandsvorsitzender der Sparda-Bank Nürnberg, Prof. Dr. Joachim Wuermeling, Mitglied des Vorstands der Deutschen Bundesbank, Stefan Schindler, Vorstandsvorsitzender der Sparda-Bank Nürnberg und Markus Lehnemann, Vorstandsmitglied der Sparda-Bank Nürnberg. Foto: © Sparda-Bank Nürnberg eG"  /></a></div></div>

								
								
			</div>
	</div>

<div class="clearboth spacerS"></div><a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=http://www.marktspiegel.de/nuernberg/lokales/sparda-bank-presselunch-mit-prof-dr-joachim-wuermeling-ueber-die-zukunft-des-euro-d27249.html&t=Auf marktspiegel.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=http://www.marktspiegel.de/nuernberg/lokales/sparda-bank-presselunch-mit-prof-dr-joachim-wuermeling-ueber-die-zukunft-des-euro-d27249.html&text=Sparda-Bank+Presselunch+mit+Prof.+Dr.+Joachim+Wuermeling+%C3%BCber+die+Zukunft+des+Euro" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=http://www.marktspiegel.de/nuernberg/lokales/sparda-bank-presselunch-mit-prof-dr-joachim-wuermeling-ueber-die-zukunft-des-euro-d27249.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '27249'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li><li><a title="Beitrag weiterempfehlen" href="http://www.marktspiegel.de/nuernberg/weiterempfehlen/27249/" rel="nofollow"><i class="fa fa-fw fa-lg fa-envelope"></i>E-Mail</a></li><li><a title="Beitrag melden" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('reportContent', {type: 'document', permalink: 'http://www.marktspiegel.de/nuernberg/lokales/sparda-bank-presselunch-mit-prof-dr-joachim-wuermeling-ueber-die-zukunft-des-euro-d27249.html', realmname: 'Nürnberg', statename: ''}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');"><i class="fa fa-fw fa-lg fa-flag"></i>Melden</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		<div style="width: 100%;">
			<div class="left" style="width: 300px;">
				<script type="text/javascript"><!--
				google_ad_client = "ca-pub-8891950950903364";
				google_ad_slot = "4563969843";
				google_ad_width = 300;
				google_ad_height = 250;
				//-->
				</script>
				<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
			</div>
			<div class="right" style="width: 300px;">
				<script type="text/javascript"><!--
				google_ad_client = "ca-pub-8891950950903364";
				google_ad_slot = "6040677723";
				google_ad_width = 300;
				google_ad_height = 250;
				//-->
				</script>
				<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
			</div>
			<div class="clearboth"></div>
		</div>
		<div class="spacerM"></div>		</article>

			<div class="adFullsizeContent" id="div-gpt-ad-1392125766604-0">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1392125766604-0'); });
		</script>
	</div>
	<div class="spacerXXXL"></div><div class="standardBox">
			<a name="commentForm"></a>
			<div class="right"><span class="bold">Schon dabei?</span> <a href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('loginForm', {error_code: 0, forward_on_success: 'http://www.marktspiegel.de/nuernberg/lokales/sparda-bank-presselunch-mit-prof-dr-joachim-wuermeling-ueber-die-zukunft-des-euro-d27249.html'}, {width: '311px'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');">Hier anmelden!</a></div>
		<div class="h3 participate">Schreiben Sie einen Kommentar zum Beitrag:</div>
	<div class="clearright"></div>
	<div class="spacerS"></div>
	<form action="http://www.marktspiegel.de/nuernberg/lokales/sparda-bank-presselunch-mit-prof-dr-joachim-wuermeling-ueber-die-zukunft-des-euro-d27249.html/action/mode/comment_save/" method="post">
		
		
		<div class="right paddedXS">
			<button class="lowprofile" tabindex="-1" onclick="insertLink('commentText', 0, 'documentComment'); return false;" title="Um einen anklickbaren Link einzufügen, setzen Sie den Cursor im Textfeld an die gewünschte Stelle und klicken Sie dann auf den Button, um den gewünschten Ankertext und die URL des Links einzugeben.">Link einfügen</button>
		</div>
		<textarea  cols="1" rows="1" name="commentText" id="commentText"></textarea>
		<div class="spacerS"></div>

		
		<div class="fromHalf left">
			Spam und Eigenwerbung sind nicht gestattet.<br />
			Mehr dazu in unserem <a href="http://www.marktspiegel.de/verhaltenskodex/" http://www.marktspiegel.de/?page=code_of_behavior.php&setview=popup" onclick="popUp('http://www.marktspiegel.de/?page=code_of_behavior.php&setview=popup'); return false;" target="_blank" rel="nofollow"">Verhaltenskodex</a>.
		</div>
		<div class="fromHalf right">
			<button class="bold emphasize" type="submit" name="commentSubmit" value="1">Kommentar speichern</button>
		</div>
		<div class="clearboth"></div>
	</form>
</div>
		<div class="nocontent">
			    <div class="clearboth"></div>
    <div data-widget="plista_widget_belowArticle"></div>
	<!-- marktspiegel.de Plista -->
    <script type="text/javascript">
        if (!window.PLISTA || !PLISTA.publickey) {
                            window.PLISTA = {publickey: '33390cca1901d9624f7114d1'};
                            (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
            s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
            s0.parentNode.insertBefore(s,s0)}());
        }
    </script>
    		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.marktspiegel.de/nuernberg/profile/peter-maskow-5471.html" class="pointer" >			<img src="http://www.marktspiegel.de/resources/mediadb/2017/04/06/59915_icon.jpg?1491476932" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 75px; height: 75px; border: 0;" alt="Peter Maskow" title="Peter Maskow"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="http://www.marktspiegel.de/nuernberg/profile/peter-maskow-5471.html">Peter Maskow</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.marktspiegel.de/nuernberg/">Nürnberg</a><br />

									<span class="meta ">am 07.11.2017</span><br />
				
				<div class="relative" style="display: inline-block;">
    <button onclick="window.location = 'http://www.marktspiegel.de/login/?forward_on_success=http%3A%2F%2Fwww.marktspiegel.de%2Fnuernberg%2Flokales%2Fsparda-bank-presselunch-mit-prof-dr-joachim-wuermeling-ueber-die-zukunft-des-euro-d27249.html'" data-role="follow-button" data-id="5471" data-lock="1" data-toggletxt="" class="emphasize ">Folgen</button></div>			</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox noborder"></div>
			<div class="teaserBox" id="div-gpt-ad-1392125766604-1">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1392125766604-1'); });
		</script>
	</div>
		<div id="nativendo-oms-sidebar"></div>
		<div class="teaserBox" id="oms_gpt_medium_rectangle">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('oms_gpt_medium_rectangle'); });
		</script>
	</div>
		<div class="teaserBox" id="div-gpt-ad-1392125766604-2">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1392125766604-2'); });
		</script>
	</div>
	<div class="teaserBox nomargin">
<div class="box"><div class="h3 teaser "><span>Weitere Beiträge aus Nürnberg</span></div>
<div class="clearboth"></div>
    <div class="spacerS"></div>
    
<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.marktspiegel.de/nuernberger-land/freizeit-sport/tickets-fuer-den-fcn-gewinnen-heimspiel-gegen-kiel-tippen-und-gewinnen-d27247.html" class="pointer" >			<img src="http://www.marktspiegel.de/resources/mediadb/2017/11/07/71646_icon.jpg?1510052856" class="noborder" style="position: absolute; top: 0px; right: -14px; width: 72px; height: 45px; border: 0;" alt="Tickets für den FCN gewinnen: Heimspiel gegen Kiel tippen und gewinnen" title="Tickets für den FCN gewinnen: Heimspiel gegen Kiel tippen und gewinnen"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.marktspiegel.de/nuernberger-land/freizeit-sport/tickets-fuer-den-fcn-gewinnen-heimspiel-gegen-kiel-tippen-und-gewinnen-d27247.html" >Tickets für den FCN gewinnen: Heimspiel gegen Kiel tippen und...</a>
	    ﻿NÜRNBERG - Jetzt heißt es aufpassen beim Club: Gestern gab es...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.marktspiegel.de/nuernberg/marktplatz/bfv-und-aok-zeichnen-fair-play-aus-d27241.html" class="pointer" >			<img src="http://www.marktspiegel.de/resources/mediadb/2017/11/07/71644_icon.jpg?1510050086" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="BFV und AOK zeichnen „Fair Play“ aus" title="BFV und AOK zeichnen „Fair Play“ aus"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.marktspiegel.de/nuernberg/marktplatz/bfv-und-aok-zeichnen-fair-play-aus-d27241.html" >BFV und AOK zeichnen „Fair Play“ aus</a>
	    Mittelfränkische Juniorenteams ausgezeichnet﻿

Faire...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.marktspiegel.de/nuernberg/marktplatz/neuer-bmw-x3-allrounder-ist-erwachsen-geworden-d27223.html" class="pointer" >			<img src="http://www.marktspiegel.de/resources/mediadb/2017/11/06/71596_icon.jpg?1509964949" class="noborder" style="position: absolute; top: 0px; right: -7px; width: 58px; height: 45px; border: 0;" alt="Neuer BMW X3: Allrounder ist erwachsen geworden" title="Neuer BMW X3: Allrounder ist erwachsen geworden"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.marktspiegel.de/nuernberg/marktplatz/neuer-bmw-x3-allrounder-ist-erwachsen-geworden-d27223.html" >Neuer BMW X3: Allrounder ist erwachsen geworden</a>
	    (ampnet/mue) - Die M Performance GmbH stellt mit dem M40i...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.marktspiegel.de/nuernberg/freizeit-sport/kinder-und-babybasar-der-integrativen-kita-stadtspatzen-diakonie-neuendettelsau-d27213.html" >Kinder- und Babybasar der Integrativen Kita Stadtspatzen...</a>
	    Nürnberg: Adventgemeinde | Am 19.11.2017 findet wieder der...	<div class="clearboth"></div>
</div>
</div></div>		<div class="teaserBox noborder"></div>
			<div class="teaserBox" id="div-gpt-ad-1392125766604-3">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1392125766604-3'); });
		</script>
	</div>
		<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 84.4%;" title="Sparda-Bank in Nürnberg" href="http://www.marktspiegel.de/nuernberg/themen/sparda-bank.html">Sparda-Bank in Nürnberg <span class="bar-counter">(35)</span></a><a class="bar" rel="" style="width: 100%;" title="Sparda-Bank" href="http://www.marktspiegel.de/themen/sparda-bank.html">Sparda-Bank <span class="bar-counter">(57)</span></a><a class="bar" rel="" style="width: 67.2%;" title="Sparda-Bank Nürnberg" href="http://www.marktspiegel.de/themen/sparda-bank-n%FCrnberg.html">Sparda-Bank Nürnberg <span class="bar-counter">(10)</span></a><a class="bar" rel="" style="width: 64.4%;" title="Stefan Schindler in Nürnberg" href="http://www.marktspiegel.de/nuernberg/themen/stefan-schindler.html">Stefan Schindler in Nürnberg <span class="bar-counter">(6)</span></a><a class="bar" rel="" style="width: 61.6%;" title="Thomas Lang" href="http://www.marktspiegel.de/themen/thomas-lang.html">Thomas Lang <span class="bar-counter">(2)</span></a><span class="bar" style="width: 60.8%;" title="Presselunch">Presselunch <span class="bar-counter">(1)</span></span><span class="bar" style="width: 60.8%;" title="Prof. Dr. Joachim Wuermeling">Prof. Dr. Joachim Wuermeling <span class="bar-counter">(1)</span></span><span class="bar" style="width: 60.8%;" title="Markus Lehnemann">Markus Lehnemann <span class="bar-counter">(1)</span></span>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
		<div class="teaserBox">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
		     style="display:inline-block;width:300px;height:250px"
		     data-ad-client="ca-pub-3953909415119513"
		     data-ad-slot="8657567549"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
		</div>
	<div class="clearboth"></div>
</div>	<!-- Template End -->

	<div id="footer">
		<div class="linkbox">
			
			<div class="separator"></div>
			<div class="label">Infos</div>
			<span class="link" onclick="window.location.href = 'http://www.marktspiegel.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
			<span class="link" onclick="window.location.href = 'http://www.marktspiegel.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
			<span class="link" onclick="window.location.href = 'http://www.marktspiegel.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
			<a href="https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" onclick="var w=window.open('https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html', 'oms'); return false;">Nutzungsbasierte Onlinewerbung</a><div class="spacerVertical">|</div>
			<span class="link" onclick="window.location.href = 'http://www.marktspiegel.de/agb/';">AGB</span><div class="spacerVertical">|</div>
			<span class="link" onclick="window.location.href = 'http://www.marktspiegel.de/verhaltenskodex/';">Verhaltenskodex</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.marktspiegel.de/hilfe/';">Hilfe</span><div class="spacerVertical">|</div>
            <a href="http://www.marktspiegel.de/partner/">Partner</a>
			<div class="separator"></div>
			<div class="label">Dienste</div>
			<span class="link" onclick="jQuery.cookie('responsive', 1, { path: '/' }); jQuery.cookie('responsive-everywhere', 1, { path: '/' }); window.location.href = 'http://www.marktspiegel.de/nuernberg/lokales/sparda-bank-presselunch-mit-prof-dr-joachim-wuermeling-ueber-die-zukunft-des-euro-d27249.html';">Mobile Webseite</span>
		</div>

		<div class="separator"></div>
		<div class="spacerXXL"></div>

		<div class="small">
			Powered by Gogol Publishing 2002-2017 – Dieses Onlineportal mit dem integrierten <a rel="nofollow" href="http://www.gogol-publishing.de/informationen-zum-unternehmen-gogol-medien/leserreporter/">Leserreporter-Modul</a> wird mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.			<br />
			&copy; Verlag Der Marktspiegel GmbH
		</div>
	</div>
</div>
	<!-- InRead Video Ad -->
	<script src="//a.teads.tv/page/4954/tag" async="true"></script>
		<div  id="oms_gpt_outofpage">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('oms_gpt_outofpage'); });
		</script>
	</div>
	<script type="text/javascript" src="http://www.marktspiegel.de/tmp/js/default-52d13702c4144281e4e4653a00af7bce.js"></script>


</body>
</html>
