<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
	<title>Fürther Weihnachtspyramide offiziell eingeweiht - Fürth - marktspiegel.de</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="language" content="de" />
<meta http-equiv="content-language" content="de" />
<meta name="author" content="" />
<meta name="publisher" content="" />
<meta name="robots" content="all" />
<meta name="language" content="deutsch, de" />
<meta name="google-site-verification" content="_k7HMQsQF3b4nQPinJH_tO_p3kTBpIPkU1a9tvq2Ky4" />
<meta name="description" content="FÜRTH - (pm/ak) Der Fürther Weihnachtsmarkt hat mit der 14 Meter hohen Weihnachtspyramide ein spektakuläres neues Wahrzeichen.﻿

Weithin sichtbar" />
<meta name="pubdate" content="2018-11-30" />
<meta name="thumbnail" content="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/11/30/119378_thumb.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Fürther Weihnachtspyramide offiziell eingeweiht" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/11/30/119378_web.jpg" />
<meta property="og:url" content="https://www.marktspiegel.de/fuerth/freizeit-sport/fuerther-weihnachtspyramide-offiziell-eingeweiht-d41513.html" />
<meta property="og:site_name" content="marktspiegel.de" />
<meta property="og:description" content="FÜRTH - (pm/ak) Der Fürther Weihnachtsmarkt hat mit der 14 Meter hohen Weihnachtspyramide ein spektakuläres neues Wahrzeichen.﻿

Weithin sichtbar" />

	<link rel="icon" href="https://www.marktspiegel.de/theme/resources/images/favicon.ico?20130801" type="image/vnd.microsoft.icon" />
	  <link rel="canonical" href="https://www.marktspiegel.de/fuerth/freizeit-sport/fuerther-weihnachtspyramide-offiziell-eingeweiht-d41513.html" title="" type="" media="" />
<link media="all" href="https://www.marktspiegel.de/tmp/css/default-57346c801aaeda9250f245b450c56409.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "https://www.marktspiegel.de/"; var realmID = 3; var stateID = 0;</script><script type="text/javascript">var ajaxPhpScriptPath = "https://www.marktspiegel.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>		<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_marktspiegel/metaTag.min.js" type="text/javascript"></script>
		<script type="text/javascript">
			SDG.Publisher.setZone('sports');

			SDG.Publisher.registerSlot('banner', 'gpt_superbanner');
SDG.Publisher.registerSlot('sky', 'gpt_skyscraper');
SDG.Publisher.registerSlot('billboard', 'gpt_billboard');
SDG.Publisher.registerSlot('rectangle', 'gpt_medium_rectangle');
SDG.Publisher.registerSlot('out-of-page', 'gpt_outofpage');
SDG.Publisher.addKeyValue('realm', 'fuerth');

			SDG.Publisher.loadAllSlots(false);
			SDG.Publisher.finalizeSlots();
		</script>

				<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];

			googletag.cmd.push(function() {
				googletag.defineSlot('/58186190/ms_10_artikel_content', [[630, 50], [630, 100], [630, 150], [630, 200], [630, 250], [630, 300]], 'div-gpt-ad-1392125766604-0').addService(googletag.pubads());
googletag.defineSlot('/58186190/ms_11_artikel_rectangle1', [[300, 100], [300, 150], [300, 200], [300, 250], [300, 300]], 'div-gpt-ad-1392125766604-1').addService(googletag.pubads());
googletag.defineSlot('/58186190/ms_12_artikel_rectangle2', [[300, 100], [300, 150], [300, 200], [300, 250], [300, 300]], 'div-gpt-ad-1392125766604-2').addService(googletag.pubads());
googletag.defineSlot('/58186190/ms_13_artikel_rectangle3', [[300, 100], [300, 150], [300, 200], [300, 250], [300, 300]], 'div-gpt-ad-1392125766604-3').addService(googletag.pubads());
googletag.pubads().setTargeting('realm', 'fuerth');

				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
			});
		</script>

		<script>
			// OMS Native Advertising
			var oms_site = 'oms.marktspiegel.de';
			var oms_zone = 'sports';

			(function() {
				var s = document.createElement('script');
				s.type = 'text/javascript';
				s.async = true;
				s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c='	+ oms_zone + '&w=' + oms_site;
				var sc = document.getElementsByTagName('script')[0];
				sc.parentNode.insertBefore(s, sc);
			})();
		</script>
			<script type="text/javascript">
		window.cookieconsent_options = {"message":"marktspiegel.de verwendet Cookies, um Ihren Besuch noch angenehmer zu gestalten. Mit der Nutzung von marktspiegel.de stimmen Sie der Verwendung von Cookies gemäß unserer Richtlinien zu.","dismiss":"Akzeptieren","learnMore":"Mehr dazu","link":"/datenschutz/#cookies","theme":false};
	</script>
	<script type="text/javascript" src="https://www.marktspiegel.de/tmp/js/default-37c1f6e5076074d953de18a22a4dda49.js"></script>
		<!-- Google Analytics -->
		<script type="text/javascript">
			var gaProperty = 'UA-41992643-1';
			var disableStr = 'ga-disable-' + gaProperty;
			if (document.cookie.indexOf(disableStr + '=true') > -1) {
				window[disableStr] = true;
			}
			function gaOptout() {
				document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
				window[disableStr] = true;
				alert('Das Tracking ist jetzt deaktiviert');
			}

			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-41992643-1', 'marktspiegel.de');
				ga('set', 'anonymizeIp', true);
				ga('send', 'pageview');
		</script>
		<!-- Google Analytics Ende -->
		<script src="https://www.marktspiegel.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjQxNTEzIiwib3JpZ2luQW5hbHl6ZXJEYXRhIjp7ImlzU2VhcmNoRW5naW5lIjpmYWxzZSwiaXNTb2NpYWwiOmZhbHNlLCJpc0V4dGVybiI6ZmFsc2UsImlzTmV3c2xldHRlciI6ZmFsc2UsImlzQ3VyYXRlIjpmYWxzZSwiaXNDcmF3bGVyIjp0cnVlLCJ0eXBlIjoiaW50ZXJuX3Jlc3QiLCJyZWYiOm51bGx9LCJleHAiOjE1NDM2MDQxMDEsImlkIjoiNmEwbmx1c3ExNGljbzBobWd1MjQ2djZrbDUtMTU0MzYwNDA0MSJ9.RdWd5CwOhl-HMFvM7VJ9eEYt6KTBQzQpikVGuI-Obj8";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="https://www.marktspiegel.de/kontakt/" rel="nofollow"></a>
		<div class="adLeaderboard" id="gpt_superbanner"></div>
		<div id="wrap">
	<div id="header">
				<div class="adSkyscraper" id="gpt_skyscraper"></div>
				<div id="logo"><a href="https://www.marktspiegel.de/">&nbsp;</a></div>
					<div id="navigationMeta">
				<a class="metaCompass" href="https://www.marktspiegel.de/ort-waehlen/">Ort wechseln</a>

										<a href="https://www.marktspiegel.de/fuerth/topuser/">Nutzer</a>
														<a href="https://www.marktspiegel.de/hilfe/">Hilfe</a>
								<a href="https://www.marktspiegel.de/registrieren/">Registrieren</a>
				<a class="arrowDownRight pointer" id="linkLogin" href="https://www.marktspiegel.de/login/">Anmelden</a>
							</div>

			<div id="boxLogin">
				<form class="boxLoginForm" name="formLogin" method="post" action="https://www.marktspiegel.de/fuerth/freizeit-sport/fuerther-weihnachtspyramide-offiziell-eingeweiht-d41513.html">
					<input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
					<a class="left" style="padding-top: 12px;" href="https://www.marktspiegel.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
					<button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
					<div class="clearboth"></div>
				</form>
			</div>
		
		<div id="navigationPrimary">
			<ul>
												<li><a href="https://www.marktspiegel.de/fuerth/beitrag-erstellen/">Beitrag erstellen</a></li>
									<li><a href="https://www.marktspiegel.de/meine-seite/" rel="nofollow">Leserreporter</a></li>
												<li><a href="https://www.marktspiegel.de/e-paper/">E-Paper</a></li>
								<li><a href="https://www.marktspiegel.de/erfolgreich-werben/">Mediadaten</a></li>
								<li><a href="https://www.marktspiegel.de/unternehmen/">Unternehmen</a></li>
								<li><a href="https://www.kleinanzeige.bayern" onclick="return !window.open('https://www.kleinanzeige.bayern');">Kleinanzeigen</a></li>
			</ul>
			<div id="searchBar">
									<!-- Google CSE -->
					<form action="https://www.marktspiegel.de/suche/" id="cse-search-box" enctype="multipart/form-data; charset=UTF-8" accept-charset="UTF-8" method="get" name="Search">
						<input class="noborderright" type="text" name="q" id="q" autocomplete="off" /><button type="submit" name="sa" class="btnSmall" value="search">Suchen</button>
					</form>
					<!-- Ende Google CSE -->
							</div>
		</div>

			<div class="smallOverlayBox nopadding overflow-auto realmLinkList">
		<ul class="list">
							<li><a href="https://www.marktspiegel.de/altdorf/">Altdorf</a></li>
							<li><a href="https://www.marktspiegel.de/bayern/">Bayern</a></li>
							<li><a href="https://www.marktspiegel.de/burgthann/">Burgthann</a></li>
							<li><a href="https://www.marktspiegel.de/cadolzburg/">Cadolzburg</a></li>
							<li><a href="https://www.marktspiegel.de/eckental/">Eckental</a></li>
							<li><a href="https://www.marktspiegel.de/erlangen/">Erlangen</a></li>
							<li><a href="https://www.marktspiegel.de/feucht/">Feucht</a></li>
							<li><a href="https://www.marktspiegel.de/forchheim/">Forchheim</a></li>
							<li><a href="https://www.marktspiegel.de/fuerth/">Fürth</a></li>
							<li><a href="https://www.marktspiegel.de/hersbruck/">Hersbruck</a></li>
							<li><a href="https://www.marktspiegel.de/herzogenaurach/">Herzogenaurach</a></li>
							<li><a href="https://www.marktspiegel.de/hoechstadt/">Höchstadt</a></li>
							<li><a href="https://www.marktspiegel.de/landkreis-erlangen-hoechstadt/">Landkreis Erlangen-Höchstadt</a></li>
							<li><a href="https://www.marktspiegel.de/landkreis-forchheim/">Landkreis Forchheim</a></li>
							<li><a href="https://www.marktspiegel.de/landkreis-fuerth/">Landkreis Fürth</a></li>
							<li><a href="https://www.marktspiegel.de/landkreis-roth/">Landkreis Roth</a></li>
							<li><a href="https://www.marktspiegel.de/langenzenn/">Langenzenn</a></li>
							<li><a href="https://www.marktspiegel.de/lauf/">Lauf</a></li>
							<li><a href="https://www.marktspiegel.de/mittelfranken/">Mittelfranken</a></li>
							<li><a href="https://www.marktspiegel.de/nuernberg/">Nürnberg</a></li>
							<li><a href="https://www.marktspiegel.de/nuernberger-land/">Nürnberger Land</a></li>
							<li><a href="https://www.marktspiegel.de/oberasbach/">Oberasbach</a></li>
							<li><a href="https://www.marktspiegel.de/oberfranken/">Oberfranken</a></li>
							<li><a href="https://www.marktspiegel.de/oberpfalz/">Oberpfalz</a></li>
							<li><a href="https://www.marktspiegel.de/roth/">Roth</a></li>
							<li><a href="https://www.marktspiegel.de/roethenbach/">Röthenbach</a></li>
							<li><a href="https://www.marktspiegel.de/schwabach/">Schwabach</a></li>
							<li><a href="https://www.marktspiegel.de/stein/">Stein</a></li>
							<li><a href="https://www.marktspiegel.de/unterfranken/">Unterfranken</a></li>
							<li><a href="https://www.marktspiegel.de/uttenreuth/">Uttenreuth</a></li>
							<li><a href="https://www.marktspiegel.de/wendelstein/">Wendelstein</a></li>
							<li><a href="https://www.marktspiegel.de/zirndorf/">Zirndorf</a></li>
					</ul>
	</div>
			<div id="navigationSecondary">
								<ul>
						<li class="active pointer"><a name="realmLinkListTrigger" onclick="jQuery('.realmLinkList').toggle();">Aktuelles</a></li>
														<li><a href="https://www.marktspiegel.de/fuerth/lokales/" >Lokales</a></li>
																<li class="active"><a href="https://www.marktspiegel.de/fuerth/freizeit-sport/" >Freizeit & Sport</a></li>
																<li><a href="https://www.marktspiegel.de/fuerth/panorama/" >Panorama</a></li>
																	<li><a title="Veranstaltungen in Fürth" href="https://www.marktspiegel.de/fuerth/veranstaltungen/" >Veranstaltungen</a></li>
																	<li><a href="https://www.marktspiegel.de/fuerth/marktplatz/" >Marktplatz</a></li>
																	<li><a title="Foto-Galerien in Fürth" href="https://www.marktspiegel.de/fuerth/themen/bildergalerie.html" >Foto-Galerien</a></li>
																		<li><a title="Gewinnspiele in Fürth" href="https://www.marktspiegel.de/fuerth/themen/gewinnspiele.html" >Gewinnspiele</a></li>
																	<li><a href="https://www.marktspiegel.de/fuerth/ratgeber/" >Ratgeber</a></li>
																<li><a href="https://www.marktspiegel.de/experten-uebersicht/" >Die EXPERTEN</a></li>
													</ul>
							</div>
	</div>

    <div class="adBillboard" id="adBillboard">
        		<div class="adBillboard" id="gpt_billboard"></div>
		    </div>

	<div id="breadcrumbs">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.marktspiegel.de/" rel="v:url" property="v:title">Region</a></span><span typeof="v:Breadcrumb"><a href="https://www.marktspiegel.de/fuerth/" rel="v:url" property="v:title">Fürth</a></span><span typeof="v:Breadcrumb"><a href="https://www.marktspiegel.de/fuerth/freizeit-sport/" rel="v:url" property="v:title">Freizeit & Sport</a></span>Fürther Weihnachtspyramide offiziell eingeweiht</div>	</div>

	<!-- Template Begin -->
	<div id="content">
		<div id="contentArea">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<ins class="adsbygoogle"
	     style="display:inline-block;width:646px;height:90px"
	     data-ad-client="ca-pub-5700998714001368"
	     data-ad-slot="9248464335"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	<div class="spacerM"></div>
	
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Fürther Weihnachtspyramide offiziell eingeweiht</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2018-11-30">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 200px; height: 300px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 200px; height: 300px; position: relative;"><a href="https://www.marktspiegel.de/fuerth/freizeit-sport/die-weihnachtspyramide-im-daemmerlicht-m119378,41513.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/11/30/119378_preview.jpg?1543590445" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 200px; height: 300px; border: 0;" alt="Die Weihnachtspyramide im Dämmerlicht..." title="Die Weihnachtspyramide im Dämmerlicht..."  /></a><span class="imageButton"><a alt="Die Weihnachtspyramide im Dämmerlicht..." href="https://www.marktspiegel.de/fuerth/freizeit-sport/die-weihnachtspyramide-im-daemmerlicht-m119378,41513.html"><i class="fa fa-fw fa-clone marginRightXS"></i>4&nbsp;Bilder</span></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 184px; word-wrap: break-word;">
			Die Weihnachtspyramide im Dämmerlicht... (Foto: Arthur Kreklau)		</div>
	</div>

	<!-- google_ad_section_start -->
	<a href="https://www.marktspiegel.de/fuerth/">Fürth</a>: Weihnachtspyramide | <p>FÜRTH - (pm/ak) Der Fürther Weihnachtsmarkt hat mit der 14 Meter hohen Weihnachtspyramide ein spektakuläres neues Wahrzeichen.﻿</p>Weithin sichtbar überragt die Turmkonstruktion am Paradiesbrunnen die Fürther Freiheit. Dekan Jörg Sichelstiel, St. Michael Fürth, und Pfarrvikar Wolfgang Eßel, Unsere Liebe Frau, Fürth, segneten gemeinsam den spektakulären Blickfang. Zwei Meter hohe Kerzen und zwölf handbemalte Flügel  schmücken das in Leipzig kunstvoll gefertigte Gebäude. In ihrem Schatten können auf der 200 qm großen Eislauffläche bei jeder Temperatur die Schlittschuhläufer ihre Kreise ziehen. Diese beiden Magneten ergänzen mit dem Mittelaltermarkt die Fürther Weihnachtsstadt und machen sie zu einem  bunten Fest für die ganze Familie. <br />Anfertigen ließen die alteingesessenen Schaustellerfamilien Grauberger und Dobler die Weihnachtspyramide auf eigene Kosten anläßlich des Stadtjubiläums „200 Jahre eigenständig“. Im Erdgeschoß der Weihnachtspyramide werden sich die Besucher bei eisigen Temperaturen ganz wunderbar mit Winzer-Glühwein, Eierlikörpunsch und für die Kinder auch Alkoholfreie warme Getränke, aufwärmen können. Dafür sorgen neben den Spezialitäten auch Wärme-Säulen und ein kleiner Gastraum im Inneren. <br />Mit der Weihnachtspyramide ist der Fürther Weihnachtsmarkt um eine wunderschöne Attraktion reicher.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="paginaTop"></a><div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="https://www.marktspiegel.de/fuerth/freizeit-sport/die-weihnachtspyramide-im-daemmerlicht-m119378,41513.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/11/30/119378_thumb.jpg?1543590445" class="noborder" style="position: absolute; top: -20px; right: 0px; width: 80px; height: 120px; border: 0;" alt="Die Weihnachtspyramide im Dämmerlicht..." title="Die Weihnachtspyramide im Dämmerlicht..."  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="https://www.marktspiegel.de/fuerth/freizeit-sport/buergermeister-markus-braun-die-schausteller-nicole-grauberger-und-horst-dobler-und-wirtschaftsreferent-horst-mueller-freuen-sich-auf-der-einweihungsfeier-der-fuerther-weihnachtspyramide-auf-eine-schoene-adventszeit-m119381,41513.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/11/30/119381_thumb.jpg?1543590449" class="noborder" style="position: absolute; top: 0px; right: -20px; width: 120px; height: 80px; border: 0;" alt="Bürgermeister Markus Braun, die Schausteller Nicole Grauberger und Horst Dobler, und Wirtschaftsreferent Horst Müller, freuen sich auf der Einweihungsfeier der Fürther Weihnachtspyramide auf eine schöne Adventszeit." title="Bürgermeister Markus Braun, die Schausteller Nicole Grauberger und Horst Dobler, und Wirtschaftsreferent Horst Müller, freuen sich auf der Einweihungsfeier der Fürther Weihnachtspyramide auf eine schöne Adventszeit."  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="https://www.marktspiegel.de/fuerth/freizeit-sport/buergermeister-markus-braun-die-schausteller-nicole-grauberger-und-horst-dobler-wirtschaftsreferent-horst-mueller-dekan-joerg-sichelstiel-st-michael-fuerth-und-pfarrvikar-wolfgang-essel-unsere-liebe-frau-fuerth-m119384,41513.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/11/30/119384_thumb.jpg?1543590454" class="noborder" style="position: absolute; top: 0px; right: -20px; width: 120px; height: 80px; border: 0;" alt="Bürgermeister Markus Braun, die Schausteller Nicole Grauberger und Horst Dobler, Wirtschaftsreferent Horst Müller, Dekan Jörg Sichelstiel, St. Michael Fürth, und Pfarrvikar Wolfgang Eßel, Unsere Liebe Frau, Fürth." title="Bürgermeister Markus Braun, die Schausteller Nicole Grauberger und Horst Dobler, Wirtschaftsreferent Horst Müller, Dekan Jörg Sichelstiel, St. Michael Fürth, und Pfarrvikar Wolfgang Eßel, Unsere Liebe Frau, Fürth."  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="https://www.marktspiegel.de/fuerth/freizeit-sport/die-weihnachtspyramide-bei-tageslicht-m119387,41513.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/11/30/119387_thumb.jpg?1543590459" class="noborder" style="position: absolute; top: -20px; right: 0px; width: 80px; height: 120px; border: 0;" alt="Die Weihnachtspyramide bei Tageslicht..." title="Die Weihnachtspyramide bei Tageslicht..."  /></a></div></div>

								
								
			</div>
	</div>

<div class="clearboth spacerS"></div><a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=https://www.marktspiegel.de/fuerth/freizeit-sport/fuerther-weihnachtspyramide-offiziell-eingeweiht-d41513.html&t=Auf marktspiegel.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=https://www.marktspiegel.de/fuerth/freizeit-sport/fuerther-weihnachtspyramide-offiziell-eingeweiht-d41513.html&text=F%C3%BCrther+Weihnachtspyramide+offiziell+eingeweiht" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=https://www.marktspiegel.de/fuerth/freizeit-sport/fuerther-weihnachtspyramide-offiziell-eingeweiht-d41513.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '41513'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li><li><a title="Beitrag weiterempfehlen" href="https://www.marktspiegel.de/fuerth/weiterempfehlen/41513/" rel="nofollow"><i class="fa fa-fw fa-lg fa-envelope"></i>E-Mail</a></li><li><a title="Beitrag melden" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('reportContent', {type: 'document', permalink: 'https://www.marktspiegel.de/fuerth/freizeit-sport/fuerther-weihnachtspyramide-offiziell-eingeweiht-d41513.html', realmname: 'Fürth', statename: ''}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');"><i class="fa fa-fw fa-lg fa-flag"></i>Melden</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		<div style="width: 100%;">
			<div class="left" style="width: 300px;">
				<script type="text/javascript"><!--
				google_ad_client = "ca-pub-8891950950903364";
				google_ad_slot = "4563969843";
				google_ad_width = 300;
				google_ad_height = 250;
				//-->
				</script>
				<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
			</div>
			<div class="right" style="width: 300px;">
				<script type="text/javascript"><!--
				google_ad_client = "ca-pub-8891950950903364";
				google_ad_slot = "6040677723";
				google_ad_width = 300;
				google_ad_height = 250;
				//-->
				</script>
				<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
			</div>
			<div class="clearboth"></div>
		</div>
		<div class="spacerM"></div>		</article>

				<div class="adFullsizeContent" id="div-gpt-ad-1392125766604-0">
			<script type="text/javascript">
				googletag.cmd.push(function () { googletag.display('div-gpt-ad-1392125766604-0'); });
			</script>
		</div>
		<div class="spacerXXXL"></div><div class="standardBox">
			<a name="commentForm"></a>
			<div class="right"><span class="bold">Schon dabei?</span> <a href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('loginForm', {error_code: 0, forward_on_success: 'https://www.marktspiegel.de/fuerth/freizeit-sport/fuerther-weihnachtspyramide-offiziell-eingeweiht-d41513.html'}, {width: '311px'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');">Hier anmelden!</a></div>
		<div class="h3 participate">Schreiben Sie einen Kommentar zum Beitrag:</div>
	<div class="clearright"></div>
	<div class="spacerS"></div>
	<form action="https://www.marktspiegel.de/fuerth/freizeit-sport/fuerther-weihnachtspyramide-offiziell-eingeweiht-d41513.html/action/mode/comment_save/" method="post">
		
		
		<div class="right paddedXS">
			<button class="lowprofile" tabindex="-1" onclick="insertLink('commentText', 0, 'documentComment'); return false;" title="Um einen anklickbaren Link einzufügen, setzen Sie den Cursor im Textfeld an die gewünschte Stelle und klicken Sie dann auf den Button, um den gewünschten Ankertext und die URL des Links einzugeben.">Link einfügen</button>
		</div>
		<textarea  cols="1" rows="1" name="commentText" id="commentText"></textarea>
		<div class="spacerS"></div>

		
		<div class="fromHalf left">
			Spam und Eigenwerbung sind nicht gestattet.<br />
			Mehr dazu in unserem <a href="https://www.marktspiegel.de/verhaltenskodex/" https://www.marktspiegel.de/?page=code_of_behavior.php&setview=popup" onclick="popUp('https://www.marktspiegel.de/?page=code_of_behavior.php&setview=popup'); return false;" target="_blank" rel="nofollow"">Verhaltenskodex</a>.
		</div>
		<div class="fromHalf right">
			<button class="bold emphasize" type="submit" name="commentSubmit" value="1">Kommentar speichern</button>
		</div>
		<div class="clearboth"></div>
	</form>
</div>
		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.marktspiegel.de/oberasbach/freizeit-sport/hobbykuenstler-aufgepasst-anmeldestart-fuer-kuenstlermarkt-in-oberasbach-d41516.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/11/30/119390_preview.jpg?1543590839" class="noborder" style="position: absolute; top: 0px; right: -24px; width: 249px; height: 165px; border: 0;" alt="Hobbykünstler aufgepasst! Anmeldestart für Künstlermarkt in Oberasbach" title="Hobbykünstler aufgepasst! Anmeldestart für Künstlermarkt in Oberasbach"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.marktspiegel.de/oberasbach/freizeit-sport/hobbykuenstler-aufgepasst-anmeldestart-fuer-kuenstlermarkt-in-oberasbach-d41516.html">Hobbykünstler aufgepasst! Anmeldestart für Künstlermarkt in...</a></div><div class="meta">von Arthur Kreklau</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.marktspiegel.de/oberasbach/panorama/diakonie-freut-sich-ueber-spende-d41510.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/11/30/119375_preview.jpg?1543590072" class="noborder" style="position: absolute; top: -52px; right: 0px; width: 202px; height: 269px; border: 0;" alt="Diakonie freut sich über Spende" title="Diakonie freut sich über Spende"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.marktspiegel.de/oberasbach/panorama/diakonie-freut-sich-ueber-spende-d41510.html">Diakonie freut sich über Spende</a></div><div class="meta">von Arthur Kreklau</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.marktspiegel.de/fuerth/freizeit-sport/am-zweiten-advent-gehts-nach-veitsbronn-d41507.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/11/30/119372_preview.jpg?1543589408" class="noborder" style="position: absolute; top: 0px; right: -91px; width: 293px; height: 165px; border: 0;" alt="Am zweiten Advent geht‘s nach Veitsbronn" title="Am zweiten Advent geht‘s nach Veitsbronn"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.marktspiegel.de/fuerth/freizeit-sport/am-zweiten-advent-gehts-nach-veitsbronn-d41507.html">Am zweiten Advent geht‘s nach Veitsbronn</a></div><div class="meta">von Arthur Kreklau</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.marktspiegel.de/nuernberg/panorama/schroedinger-und-sein-furzender-hund-horst-suchen-den-moerder-d41495.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/11/30/119363_web.jpg?1543585030" class="noborder" style="position: absolute; top: -133px; right: 0px; width: 202px; height: 415px; border: 0;" alt="Schrödinger und sein furzender Hund Horst suchen den Mörder" title="Schrödinger und sein furzender Hund Horst suchen den Mörder"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.marktspiegel.de/nuernberg/panorama/schroedinger-und-sein-furzender-hund-horst-suchen-den-moerder-d41495.html">Schrödinger und sein furzender Hund Horst suchen den Mörder</a></div><div class="meta">von Redaktion MarktSpiegel</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.marktspiegel.de/nuernberg/panorama/peugeot-508-sw-macht-die-nacht-zum-tag-d41438.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/11/28/119249_web.jpg?1543420552" class="noborder" style="position: absolute; top: 0px; right: -57px; width: 316px; height: 165px; border: 0;" alt="Peugeot 508 SW macht die Nacht zum Tag" title="Peugeot 508 SW macht die Nacht zum Tag"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.marktspiegel.de/nuernberg/panorama/peugeot-508-sw-macht-die-nacht-zum-tag-d41438.html">Peugeot 508 SW macht die Nacht zum Tag</a></div><div class="meta">von Redaktion MarktSpiegel</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.marktspiegel.de/nuernberg/panorama/effizientes-hybrid-genie-honda-cr-v-hybrid-ab-februar-beim-haendler-d41423.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/11/28/119228_preview.jpg?1543416247" class="noborder" style="position: absolute; top: 0px; right: -38px; width: 277px; height: 165px; border: 0;" alt="Effizientes Hybrid-Genie: Honda CR-V Hybrid ab Februar beim Händler" title="Effizientes Hybrid-Genie: Honda CR-V Hybrid ab Februar beim Händler"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.marktspiegel.de/nuernberg/panorama/effizientes-hybrid-genie-honda-cr-v-hybrid-ab-februar-beim-haendler-d41423.html">Effizientes Hybrid-Genie: Honda CR-V Hybrid ab Februar beim...</a></div><div class="meta">von Redaktion MarktSpiegel</div></div><div class="clearboth"></div><div class="spacerL"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="https://www.marktspiegel.de/fuerth/profile/arthur-kreklau-17644.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/08/30/104998_icon.jpg?1535620684" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 75px; height: 75px; border: 0;" alt="Arthur Kreklau" title="Arthur Kreklau"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="https://www.marktspiegel.de/fuerth/profile/arthur-kreklau-17644.html">Arthur Kreklau</a><br />
				</div>
				<span class="meta ">
										aus				</span>
				<a href="https://www.marktspiegel.de/fuerth/">Fürth</a><br />

									<span class="meta ">am 30.11.2018</span><br />
				
				<div class="relative" style="display: inline-block;">
    <button onclick="window.location = 'https://www.marktspiegel.de/login/?forward_on_success=https%3A%2F%2Fwww.marktspiegel.de%2Ffuerth%2Ffreizeit-sport%2Ffuerther-weihnachtspyramide-offiziell-eingeweiht-d41513.html'" data-role="follow-button" data-id="17644" data-lock="1" data-toggletxt="" class="emphasize ">Folgen</button></div>			</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox noborder"></div>
				<div class="teaserBox" id="div-gpt-ad-1392125766604-1">
			<script type="text/javascript">
				googletag.cmd.push(function () { googletag.display('div-gpt-ad-1392125766604-1'); });
			</script>
		</div>
			<div id="nativendo-oms-sidebar"></div>
			<div class="teaserBox" id="gpt_medium_rectangle"></div>
		<div class="teaserBox nomargin" style="overflow: hidden;">
	<div class="box">	<div class="h3 teaser ">
		<span>
							Wo?					</span>
	</div>
	<div class="clearboth"></div>

	        <div class="spacerS"></div>
        			<div class="left" style="padding: 2px 10px 0 0;"><i class="fa fa-3x fa-map"></i></div>
			<div class="left" style="max-width: 235px;">
									<strong>Weihnachtspyramide</strong><br />
					Paradiesplatz |  Fürth<br /><a href="https://www.google.de/maps?q=49.4771+10.9887" target="_blank" rel="noopener"><i class="fa fa-external-link fa-fw"></i>auf Karte anzeigen</a>			</div>
			<div class="clearboth"></div>
				</div></div>		<div class="teaserBox noborder"></div>
				<div class="teaserBox" id="div-gpt-ad-1392125766604-2">
			<script type="text/javascript">
				googletag.cmd.push(function () { googletag.display('div-gpt-ad-1392125766604-2'); });
			</script>
		</div>
		<div class="teaserBox nomargin">
<div class="box"><div class="h3 teaser "><span>Weitere Beiträge aus Fürth</span></div>
<div class="clearboth"></div>
    <div class="spacerS"></div>
    
<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="https://www.marktspiegel.de/oberasbach/panorama/diakonie-freut-sich-ueber-spende-d41510.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/11/30/119375_icon.jpg?1543590072" class="noborder" style="position: absolute; top: -8px; right: 0px; width: 45px; height: 60px; border: 0;" alt="Diakonie freut sich über Spende" title="Diakonie freut sich über Spende"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="https://www.marktspiegel.de/oberasbach/panorama/diakonie-freut-sich-ueber-spende-d41510.html" >Diakonie freut sich über Spende</a>
	    OBERASBACH (pm/ak) - Nachdem in 2018 die 10-jährige...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="https://www.marktspiegel.de/fuerth/freizeit-sport/am-zweiten-advent-gehts-nach-veitsbronn-d41507.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/11/30/119372_icon.jpg?1543589408" class="noborder" style="position: absolute; top: 0px; right: -26.5px; width: 80px; height: 45px; border: 0;" alt="Am zweiten Advent geht‘s nach Veitsbronn" title="Am zweiten Advent geht‘s nach Veitsbronn"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="https://www.marktspiegel.de/fuerth/freizeit-sport/am-zweiten-advent-gehts-nach-veitsbronn-d41507.html" >Am zweiten Advent geht‘s nach Veitsbronn</a>
	    VEITSBRONN (ak) - Viele Weihnachtsmärkte der Region haben...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="https://www.marktspiegel.de/nuernberg/panorama/schroedinger-und-sein-furzender-hund-horst-suchen-den-moerder-d41495.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/11/30/119363_thumb.jpg?1543585030" class="noborder" style="position: absolute; top: -25.5px; right: 0px; width: 45px; height: 92px; border: 0;" alt="Schrödinger und sein furzender Hund Horst suchen den Mörder" title="Schrödinger und sein furzender Hund Horst suchen den Mörder"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="https://www.marktspiegel.de/nuernberg/panorama/schroedinger-und-sein-furzender-hund-horst-suchen-den-moerder-d41495.html" >Schrödinger und sein furzender Hund Horst suchen den Mörder</a>
	    NÜRNBERG (vs) - Zu zweit einen Krimi schreiben, geht nicht? -...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="https://www.marktspiegel.de/nuernberg/panorama/peugeot-508-sw-macht-die-nacht-zum-tag-d41438.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/11/28/119249_thumb.jpg?1543420552" class="noborder" style="position: absolute; top: 0px; right: -21px; width: 87px; height: 45px; border: 0;" alt="Peugeot 508 SW macht die Nacht zum Tag" title="Peugeot 508 SW macht die Nacht zum Tag"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="https://www.marktspiegel.de/nuernberg/panorama/peugeot-508-sw-macht-die-nacht-zum-tag-d41438.html" >Peugeot 508 SW macht die Nacht zum Tag</a>
	    (ampnet/mue) - Mit neuem Design, Nachtsicht-System, neuen...	<div class="clearboth"></div>
</div>
</div></div>		<div class="teaserBox noborder"></div>
				<div class="teaserBox" id="div-gpt-ad-1392125766604-3">
			<script type="text/javascript">
				googletag.cmd.push(function () { googletag.display('div-gpt-ad-1392125766604-3'); });
			</script>
		</div>
			<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 69.2%;" title="Glühwein in Fürth" href="https://www.marktspiegel.de/fuerth/themen/gl%FChwein.html">Glühwein in Fürth <span class="bar-counter">(5)</span></a><a class="bar" rel="" style="width: 100%;" title="Glühwein" href="https://www.marktspiegel.de/themen/gl%FChwein.html">Glühwein <span class="bar-counter">(22)</span></a><a class="bar" rel="" style="width: 72.8%;" title="Bürgermeister Markus Braun in Fürth" href="https://www.marktspiegel.de/fuerth/themen/b%FCrgermeister-markus-braun.html">Bürgermeister Markus Braun in Fürth <span class="bar-counter">(7)</span></a><a class="bar" rel="" style="width: 67.2%;" title="Wirtschaftsreferent in Fürth" href="https://www.marktspiegel.de/fuerth/themen/wirtschaftsreferent.html">Wirtschaftsreferent in Fürth <span class="bar-counter">(4)</span></a><a class="bar" rel="" style="width: 85.6%;" title="Wirtschaftsreferent" href="https://www.marktspiegel.de/themen/wirtschaftsreferent.html">Wirtschaftsreferent <span class="bar-counter">(14)</span></a><a class="bar" rel="" style="width: 90.8%;" title="Horst Müller in Fürth" href="https://www.marktspiegel.de/fuerth/themen/horst-m%FCller.html">Horst Müller in Fürth <span class="bar-counter">(17)</span></a><a class="bar" rel="" style="width: 63.6%;" title="Fürther Weihnachtsmarkt" href="https://www.marktspiegel.de/themen/f%FCrther-weihnachtsmarkt.html">Fürther Weihnachtsmarkt <span class="bar-counter">(2)</span></a><a class="bar" rel="" style="width: 65.6%;" title="Eisbahn" href="https://www.marktspiegel.de/themen/eisbahn.html">Eisbahn <span class="bar-counter">(3)</span></a><span class="bar" style="width: 62%;" title="Nicole Grauberger">Nicole Grauberger <span class="bar-counter">(1)</span></span><span class="bar" style="width: 62%;" title="Horst Dobler">Horst Dobler <span class="bar-counter">(1)</span></span>				</div>
								<div class="ggmTagListContainer" style="display: none;">
					<span class="bar" style="width: 62%;" title="Dekan Jörg Sichelstiel">Dekan Jörg Sichelstiel <span class="bar-counter">(1)</span></span><span class="bar" style="width: 62%;" title="Pfarrvikar Wolfgang Eßel">Pfarrvikar Wolfgang Eßel <span class="bar-counter">(1)</span></span>				</div>
											<div class="spacerS"></div>
				<div class="pagination alignleft nopadding nomargin">
					<div class="pageContainer">
						<a class="pointer active"
								 onmouseover="ggmTagListToggle(this, 0);
											  jQuery(this).parent().find('.active').removeClass('active');
											  jQuery(this).addClass('active');">1</a> <a class="pointer "
								 onmouseover="ggmTagListToggle(this, 1);
											  jQuery(this).parent().find('.active').removeClass('active');
											  jQuery(this).addClass('active');">2</a> 					</div>
				</div>
							<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
		<div class="teaserBox">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
		     style="display:inline-block;width:300px;height:250px"
		     data-ad-client="ca-pub-3953909415119513"
		     data-ad-slot="8657567549"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
		</div>
	<div class="clearboth"></div>
</div>	<!-- Template End -->

	<div id="footer">
		<div class="linkbox">
			
			<div class="separator"></div>
			<div class="label">Infos</div>
			<span class="link" onclick="window.location.href = 'https://www.marktspiegel.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
			<span class="link" onclick="window.location.href = 'https://www.marktspiegel.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
			<span class="link" onclick="window.location.href = 'https://www.marktspiegel.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
			<a href="https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" onclick="var w=window.open('https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html', 'oms'); return false;">Nutzungsbasierte Onlinewerbung</a><div class="spacerVertical">|</div>
			<span class="link" onclick="window.location.href = 'https://www.marktspiegel.de/agb/';">AGB</span><div class="spacerVertical">|</div>
			<span class="link" onclick="window.location.href = 'https://www.marktspiegel.de/verhaltenskodex/';">Verhaltenskodex</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.marktspiegel.de/hilfe/';">Hilfe</span><div class="spacerVertical">|</div>
            <a href="https://www.marktspiegel.de/partner/">Partner</a>
			<div class="separator"></div>
			<div class="label">Dienste</div>
			<span class="link" onclick="jQuery.cookie('responsive', 1, { path: '/' }); jQuery.cookie('responsive-everywhere', 1, { path: '/' }); window.location.href = 'https://www.marktspiegel.de/fuerth/freizeit-sport/fuerther-weihnachtspyramide-offiziell-eingeweiht-d41513.html';">Mobile Webseite</span>
		</div>

		<div class="separator"></div>
		<div class="spacerXXL"></div>

		<div class="small">
			Powered by Gogol Publishing 2002-2018 – Dieses Onlineportal mit dem integrierten <a rel="nofollow" href="http://www.gogol-publishing.de/informationen-zum-unternehmen-gogol-medien/leserreporter/">Leserreporter-Modul</a> wird mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.			<br />
			&copy; Verlag Der Marktspiegel GmbH
		</div>
	</div>
</div>
	<!-- InRead Video Ad -->
	<script src="//a.teads.tv/page/4954/tag" async="true"></script>
			<div  id="gpt_outofpage"></div>
		<script type="text/javascript" src="https://www.marktspiegel.de/tmp/js/default-82243b4e3af175e77f6214de0c742da9.js"></script>


</body>
</html>
