<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
	<title>Bei den Freien Wählern sind die Forchheimer Kandidaten gut aufgestellt - Landkreis Forchheim - marktspiegel.de</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="language" content="de" />
<meta http-equiv="content-language" content="de" />
<meta name="author" content="" />
<meta name="publisher" content="" />
<meta name="robots" content="all" />
<meta name="language" content="deutsch, de" />
<meta name="google-site-verification" content="_k7HMQsQF3b4nQPinJH_tO_p3kTBpIPkU1a9tvq2Ky4" />
<meta name="description" content="FORCHHEIM (pm/rr) – Die Freien Wähler positionieren sich für die kommenden Bezirks- und Landtagswahlen. Die Spitzenplätze auf beiden Listen nehmen" />
<meta name="pubdate" content="2018-06-30" />
<meta name="thumbnail" content="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/06/30/93967_thumb.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Bei den Freien Wählern sind die Forchheimer Kandidaten gut aufgestellt" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/06/30/93967_web.jpg" />
<meta property="og:url" content="https://www.marktspiegel.de/landkreis-forchheim/lokales/bei-den-freien-waehlern-sind-die-forchheimer-kandidaten-gut-aufgestellt-d33790.html" />
<meta property="og:site_name" content="marktspiegel.de" />
<meta property="og:description" content="FORCHHEIM (pm/rr) – Die Freien Wähler positionieren sich für die kommenden Bezirks- und Landtagswahlen. Die Spitzenplätze auf beiden Listen nehmen" />

	<link rel="icon" href="https://www.marktspiegel.de/theme/resources/images/favicon.ico?20130801" type="image/vnd.microsoft.icon" />
	  <link rel="canonical" href="https://www.marktspiegel.de/landkreis-forchheim/lokales/bei-den-freien-waehlern-sind-die-forchheimer-kandidaten-gut-aufgestellt-d33790.html" title="" type="" media="" />
<link media="all" href="https://www.marktspiegel.de/tmp/css/default-e2bfee3a691c9e26803443f3de4e240a.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "https://www.marktspiegel.de/"; var realmID = 25; var stateID = 0;</script><script type="text/javascript">var ajaxPhpScriptPath = "https://www.marktspiegel.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>        <script type="text/javascript">
			var oms_zone = 'localnews';
			var oms_site = 'oms.marktspiegel.de';
			var adlWallPaperLeft = 1000;
		</script>
		<script type="text/javascript" src="https://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>

        <script type='text/javascript'>
        				var gadsAsyncEnabled = true;
			if (gadsAsyncEnabled) {
				// Asynchronous Call
	            var googletag = googletag || {};
	            googletag.cmd = googletag.cmd || [];
	            (function() {
	            var gads = document.createElement('script');
	            gads.async = true;
	            gads.type = 'text/javascript';
	            var useSSL = 'https:' == document.location.protocol;
	            gads.src = (useSSL ? 'https:' : 'http:') +
	            '//www.googletagservices.com/tag/js/gpt.js';
	            var node = document.getElementsByTagName('script')[0];
	            node.parentNode.insertBefore(gads, node);
	            })();
            } else {
				//Synchronous Call
				(function() {
					var useSSL = 'https:' == document.location.protocol;
					var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
					document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
				})();
            }
        </script>

		<script type='text/javascript'>
		googletag.cmd.push(function() {
			// Define and Configure Render Slots
			googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [728, 90], 'oms_gpt_superbanner').addService(googletag.pubads());
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads());
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [800, 250], 'oms_gpt_billboard').addService(googletag.pubads());
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[300, 250], [300, 600]], 'oms_gpt_medium_rectangle').addService(googletag.pubads());
googletag.defineSlot('/58186190/ms_10_artikel_content', [[630, 50], [630, 100], [630, 150], [630, 200], [630, 250], [630, 300]], 'div-gpt-ad-1392125766604-0').addService(googletag.pubads());
googletag.defineSlot('/58186190/ms_11_artikel_rectangle1', [[300, 100], [300, 150], [300, 200], [300, 250], [300, 300]], 'div-gpt-ad-1392125766604-1').addService(googletag.pubads());
googletag.defineSlot('/58186190/ms_12_artikel_rectangle2', [[300, 100], [300, 150], [300, 200], [300, 250], [300, 300]], 'div-gpt-ad-1392125766604-2').addService(googletag.pubads());
googletag.defineSlot('/58186190/ms_13_artikel_rectangle3', [[300, 100], [300, 150], [300, 200], [300, 250], [300, 300]], 'div-gpt-ad-1392125766604-3').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/5766/'+oms_site+'/'+oms_zone, 'oms_gpt_outofpage').addService(googletag.pubads());
googletag.pubads().setTargeting('realm', 'landkreis-forchheim');
googletag.pubads().enableSingleRequest();

			if (!gadsAsyncEnabled) {
				googletag.pubads().enableSyncRendering(); // Add sync rendering mode
			}
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();

            if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
                for (var i in OMSVad.WLRCMDGPT) {
                    googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
                }
                OMSVad.isSetGTarget = true;
            }
		});
		</script>

		<script>
		// OMS Native Advertising
		(function() {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c='	+ oms_zone + '&w=' + oms_site;
			var sc = document.getElementsByTagName('script')[0];
			sc.parentNode.insertBefore(s, sc);
		})();
		</script>
			<script type="text/javascript">
		window.cookieconsent_options = {"message":"marktspiegel.de verwendet Cookies, um Ihren Besuch noch angenehmer zu gestalten. Mit der Nutzung von marktspiegel.de stimmen Sie der Verwendung von Cookies gemäß unserer Richtlinien zu.","dismiss":"Akzeptieren","learnMore":"Mehr dazu","link":"/datenschutz/#cookies","theme":false};
	</script>
	<script type="text/javascript" src="https://www.marktspiegel.de/tmp/js/default-015d52a40c09010006f9b1ac1460b56c.js"></script>
		<!-- Google Analytics -->
		<script type="text/javascript">
			var gaProperty = 'UA-41992643-1';
			var disableStr = 'ga-disable-' + gaProperty;
			if (document.cookie.indexOf(disableStr + '=true') > -1) {
				window[disableStr] = true;
			}
			function gaOptout() {
				document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
				window[disableStr] = true;
				alert('Das Tracking ist jetzt deaktiviert');
			}

			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-41992643-1', 'marktspiegel.de');
				ga('set', 'anonymizeIp', true);
				ga('send', 'pageview');
		</script>
		<!-- Google Analytics Ende -->
		<script src="https://www.marktspiegel.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjMzNzkwIiwib3JpZ2luQW5hbHl6ZXJEYXRhIjp7ImlzU2VhcmNoRW5naW5lIjpmYWxzZSwiaXNTb2NpYWwiOmZhbHNlLCJpc0V4dGVybiI6ZmFsc2UsImlzTmV3c2xldHRlciI6ZmFsc2UsImlzQ3VyYXRlIjpmYWxzZSwiaXNDcmF3bGVyIjp0cnVlLCJ0eXBlIjoiaW50ZXJuX3Jlc3QiLCJyZWYiOm51bGx9LCJleHAiOjE1MzAzNDg5MTksImlkIjoiY3JicmFkdmZvNGpoN292NnVvbWE1MWxidjEtMTUzMDM0ODg1OSJ9.b_9fazpy-tNJqLGomObzcrHgQKWYRAvlRetoOz2dZLc";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="https://www.marktspiegel.de/kontakt/" rel="nofollow"></a>
	<div class="adLeaderboard" id="oms_gpt_superbanner">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('oms_gpt_superbanner'); });
		</script>
	</div>
	<div id="wrap">
	<div id="header">
			<div class="adSkyscraper" id="oms_gpt_skyscraper">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('oms_gpt_skyscraper'); });
		</script>
	</div>
			<div id="logo"><a href="https://www.marktspiegel.de/">&nbsp;</a></div>
					<div id="navigationMeta">
				<a class="metaCompass" href="https://www.marktspiegel.de/ort-waehlen/">Ort wechseln</a>

												<a href="https://www.marktspiegel.de/hilfe/">Hilfe</a>
								<a href="https://www.marktspiegel.de/registrieren/">Registrieren</a>
				<a class="arrowDownRight pointer" id="linkLogin" href="https://www.marktspiegel.de/login/">Anmelden</a>
							</div>

			<div id="boxLogin">
				<form class="boxLoginForm" name="formLogin" method="post" action="https://www.marktspiegel.de/landkreis-forchheim/lokales/bei-den-freien-waehlern-sind-die-forchheimer-kandidaten-gut-aufgestellt-d33790.html">
					<input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
					<a class="left" style="padding-top: 12px;" href="https://www.marktspiegel.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
					<button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
					<div class="clearboth"></div>
				</form>
			</div>
		
		<div id="navigationPrimary">
			<ul>
												<li><a href="https://www.marktspiegel.de/landkreis-forchheim/beitrag-erstellen/">Beitrag erstellen</a></li>
									<li><a href="https://www.marktspiegel.de/meine-seite/" rel="nofollow">Leserreporter</a></li>
												<li><a href="https://www.marktspiegel.de/e-paper/">E-Paper</a></li>
								<li><a href="https://www.marktspiegel.de/erfolgreich-werben/">Mediadaten</a></li>
								<li><a href="https://www.marktspiegel.de/unternehmen/">Unternehmen</a></li>
								<li><a href="https://www.kleinanzeige.bayern" onclick="return !window.open('https://www.kleinanzeige.bayern');">Kleinanzeigen</a></li>
			</ul>
			<div id="searchBar">
									<!-- Google CSE -->
					<form action="https://www.marktspiegel.de/suche/" id="cse-search-box" enctype="multipart/form-data; charset=UTF-8" accept-charset="UTF-8" method="get" name="Search">
						<input class="noborderright" type="text" name="q" id="q" autocomplete="off" /><button type="submit" name="sa" class="btnSmall" value="search">Suchen</button>
					</form>
					<!-- Ende Google CSE -->
							</div>
		</div>

			<div class="smallOverlayBox nopadding overflow-auto realmLinkList">
		<ul class="list">
							<li><a href="https://www.marktspiegel.de/altdorf/">Altdorf</a></li>
							<li><a href="https://www.marktspiegel.de/bayern/">Bayern</a></li>
							<li><a href="https://www.marktspiegel.de/burgthann/">Burgthann</a></li>
							<li><a href="https://www.marktspiegel.de/cadolzburg/">Cadolzburg</a></li>
							<li><a href="https://www.marktspiegel.de/eckental/">Eckental</a></li>
							<li><a href="https://www.marktspiegel.de/erlangen/">Erlangen</a></li>
							<li><a href="https://www.marktspiegel.de/feucht/">Feucht</a></li>
							<li><a href="https://www.marktspiegel.de/forchheim/">Forchheim</a></li>
							<li><a href="https://www.marktspiegel.de/fuerth/">Fürth</a></li>
							<li><a href="https://www.marktspiegel.de/hersbruck/">Hersbruck</a></li>
							<li><a href="https://www.marktspiegel.de/herzogenaurach/">Herzogenaurach</a></li>
							<li><a href="https://www.marktspiegel.de/hoechstadt/">Höchstadt</a></li>
							<li><a href="https://www.marktspiegel.de/landkreis-erlangen-hoechstadt/">Landkreis Erlangen-Höchstadt</a></li>
							<li><a href="https://www.marktspiegel.de/landkreis-forchheim/">Landkreis Forchheim</a></li>
							<li><a href="https://www.marktspiegel.de/landkreis-fuerth/">Landkreis Fürth</a></li>
							<li><a href="https://www.marktspiegel.de/landkreis-roth/">Landkreis Roth</a></li>
							<li><a href="https://www.marktspiegel.de/langenzenn/">Langenzenn</a></li>
							<li><a href="https://www.marktspiegel.de/lauf/">Lauf</a></li>
							<li><a href="https://www.marktspiegel.de/mittelfranken/">Mittelfranken</a></li>
							<li><a href="https://www.marktspiegel.de/nuernberg/">Nürnberg</a></li>
							<li><a href="https://www.marktspiegel.de/nuernberger-land/">Nürnberger Land</a></li>
							<li><a href="https://www.marktspiegel.de/oberasbach/">Oberasbach</a></li>
							<li><a href="https://www.marktspiegel.de/oberfranken/">Oberfranken</a></li>
							<li><a href="https://www.marktspiegel.de/oberpfalz/">Oberpfalz</a></li>
							<li><a href="https://www.marktspiegel.de/roth/">Roth</a></li>
							<li><a href="https://www.marktspiegel.de/roethenbach/">Röthenbach</a></li>
							<li><a href="https://www.marktspiegel.de/schwabach/">Schwabach</a></li>
							<li><a href="https://www.marktspiegel.de/stein/">Stein</a></li>
							<li><a href="https://www.marktspiegel.de/unterfranken/">Unterfranken</a></li>
							<li><a href="https://www.marktspiegel.de/uttenreuth/">Uttenreuth</a></li>
							<li><a href="https://www.marktspiegel.de/wendelstein/">Wendelstein</a></li>
							<li><a href="https://www.marktspiegel.de/zirndorf/">Zirndorf</a></li>
					</ul>
	</div>
			<div id="navigationSecondary">
								<ul>
						<li class="active pointer"><a name="realmLinkListTrigger" onclick="jQuery('.realmLinkList').toggle();">Aktuelles</a></li>
														<li class="active"><a href="https://www.marktspiegel.de/landkreis-forchheim/lokales/" >Lokales</a></li>
																<li><a href="https://www.marktspiegel.de/landkreis-forchheim/freizeit-sport/" >Freizeit & Sport</a></li>
																<li><a href="https://www.marktspiegel.de/landkreis-forchheim/panorama/" >Panorama</a></li>
																	<li><a title="Veranstaltungen in Landkreis Forchheim" href="https://www.marktspiegel.de/landkreis-forchheim/veranstaltungen/" >Veranstaltungen</a></li>
																	<li><a href="https://www.marktspiegel.de/landkreis-forchheim/marktplatz/" >Marktplatz</a></li>
																	<li><a title="Foto-Galerien in Landkreis Forchheim" href="https://www.marktspiegel.de/landkreis-forchheim/themen/bildergalerie.html" >Foto-Galerien</a></li>
																		<li><a title="Gewinnspiele in Landkreis Forchheim" href="https://www.marktspiegel.de/landkreis-forchheim/themen/gewinnspiele.html" >Gewinnspiele</a></li>
																	<li><a href="https://www.marktspiegel.de/landkreis-forchheim/ratgeber/" >Ratgeber</a></li>
																<li><a href="https://www.marktspiegel.de/experten-uebersicht/" >Die EXPERTEN</a></li>
													</ul>
							</div>
	</div>

    <div class="adBillboard" id="adBillboard">
        	<div class="adBillboard" id="oms_gpt_billboard">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('oms_gpt_billboard'); });
		</script>
	</div>
	    </div>

	<div id="breadcrumbs">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.marktspiegel.de/" rel="v:url" property="v:title">Region</a></span><span typeof="v:Breadcrumb"><a href="https://www.marktspiegel.de/landkreis-forchheim/" rel="v:url" property="v:title">Landkreis Forchheim</a></span><span typeof="v:Breadcrumb"><a href="https://www.marktspiegel.de/landkreis-forchheim/lokales/" rel="v:url" property="v:title">Lokales</a></span>Bei den Freien Wählern sind die Forchheimer Kandidaten gut aufgestellt</div>	</div>

	<!-- Template Begin -->
	<div id="content">
		<div id="contentArea">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<ins class="adsbygoogle"
	     style="display:inline-block;width:646px;height:90px"
	     data-ad-client="ca-pub-5700998714001368"
	     data-ad-slot="9248464335"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	<div class="spacerM"></div>
	
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Bei den Freien Wählern sind die Forchheimer Kandidaten gut aufgestellt</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2018-06-30">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 200px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 200px; position: relative;"><a href="https://www.marktspiegel.de/landkreis-forchheim/lokales/mit-diesen-kandidaten-gehen-die-oberfraenkischen-freien-waehler-in-die-kommenden-bezirks-und-landtagswahlen-m93967,33790.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/06/30/93967_preview.jpg?1530347217" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 200px; border: 0;" alt="Mit diesen Kandidaten gehen die oberfränkischen Freien Wähler in die kommenden Bezirks- und Landtagswahlen." title="Mit diesen Kandidaten gehen die oberfränkischen Freien Wähler in die kommenden Bezirks- und Landtagswahlen."  /></a><span class="imageButton"><a alt="Mit diesen Kandidaten gehen die oberfränkischen Freien Wähler in die kommenden Bezirks- und Landtagswahlen." href="https://www.marktspiegel.de/landkreis-forchheim/lokales/mit-diesen-kandidaten-gehen-die-oberfraenkischen-freien-waehler-in-die-kommenden-bezirks-und-landtagswahlen-m93967,33790.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			Mit diesen Kandidaten gehen die oberfränkischen Freien Wähler in die kommenden Bezirks- und Landtagswahlen. (Foto: Freie Wähler)		</div>
	</div>

	<!-- google_ad_section_start -->
	<p>FORCHHEIM (pm/rr) – Die Freien Wähler positionieren sich für die kommenden Bezirks- und Landtagswahlen. Die Spitzenplätze auf beiden Listen nehmen Forchheimer Kandidaten ein.</p>Aktuell stellen die oberfränkischen Freien Wähler zwei Landtagsabgeordnete und zwei Bezirksräte und sind somit die drittstärkste politische Kraft in Oberfranken. Spitzenkandidat auf der neuen Liste für die Landtagswahl ist der Landtagsabgeordnete und stellvertretende Fraktionsvorsitzende Thorsten Glauber.<br /><br />Die Liste für die Bezirkstagswahl führt der Bezirksvorsitzende Manfred Hümmer an. „Ziel ist es auch weiterhin aus unserer starken kommunalen Verantwortung heraus lokale Themen im Bezirk und im Landtag zu setzen“, legt Hümmer die Marschroute für den anstehenden Wahlkampf fest. <br /><br />„Besonders erfreulich ist es, dass wir auf der Liste eine gute Mischung aus Erfahrung und engagierter Jugend haben“, ist Glauber überzeugt. Tatsächlich finden sich allein auf der Landtagsliste fünf Kandidatinnen und Kandidaten unter 35 Jahren.<br /><br />Allerdings schöpfen die FW Oberfranken auch ihre volle Erfahrung aus und es finden sich viele Mandatsträger wie Landräte, Bürgermeister oder Ehrenamtliche auf den Listen. „Mit dieser Aufstellung werden wir allen Erwartungen gerecht und bieten dem Nachwuchs eine Chance“, so Glauber abschließend. Der Landkreis Forchheim ist auf beiden Listen stark vertreten. So finden sich neben den beiden Spitzenkandidaten auch die Gemeinde- und Kreisrätin Elisabeth Simmerlein und der 2. Bürgermeister Langensendelbachs Matthias Kern darauf wieder. Besonders erfreut zeigt sich Hümmer allerdings auch darüber, dass ein Drittel der Kandidaten Frauen sind.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="paginaTop"></a><div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="https://www.marktspiegel.de/landkreis-forchheim/lokales/mit-diesen-kandidaten-gehen-die-oberfraenkischen-freien-waehler-in-die-kommenden-bezirks-und-landtagswahlen-m93967,33790.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/06/30/93967_thumb.jpg?1530347217" class="noborder" style="position: absolute; top: 0px; right: -20px; width: 120px; height: 80px; border: 0;" alt="Mit diesen Kandidaten gehen die oberfränkischen Freien Wähler in die kommenden Bezirks- und Landtagswahlen." title="Mit diesen Kandidaten gehen die oberfränkischen Freien Wähler in die kommenden Bezirks- und Landtagswahlen."  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="https://www.marktspiegel.de/landkreis-forchheim/lokales/thorsten-glauber-kandidiert-wieder-fuer-den-bayerischen-landtag-m93973,33790.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/06/30/93973_thumb.jpg?1530347334" class="noborder" style="position: absolute; top: -19px; right: 0px; width: 80px; height: 117px; border: 0;" alt="Thorsten Glauber kandidiert wieder für den Bayerischen Landtag." title="Thorsten Glauber kandidiert wieder für den Bayerischen Landtag."  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="https://www.marktspiegel.de/landkreis-forchheim/lokales/der-forchheimer-stadtrat-manfred-huemmer-will-in-den-bezirkstag-m93970,33790.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/06/30/93970_thumb.jpg?1530347333" class="noborder" style="position: absolute; top: -17px; right: 0px; width: 80px; height: 114px; border: 0;" alt="Der Forchheimer Stadtrat Manfred Hümmer will in den Bezirkstag." title="Der Forchheimer Stadtrat Manfred Hümmer will in den Bezirkstag."  /></a></div></div>

								
								
			</div>
	</div>

<div class="clearboth spacerS"></div><a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=https://www.marktspiegel.de/landkreis-forchheim/lokales/bei-den-freien-waehlern-sind-die-forchheimer-kandidaten-gut-aufgestellt-d33790.html&t=Auf marktspiegel.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=https://www.marktspiegel.de/landkreis-forchheim/lokales/bei-den-freien-waehlern-sind-die-forchheimer-kandidaten-gut-aufgestellt-d33790.html&text=Bei+den+Freien+W%C3%A4hlern+sind+die+Forchheimer+Kandidaten+gut+aufgestellt" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=https://www.marktspiegel.de/landkreis-forchheim/lokales/bei-den-freien-waehlern-sind-die-forchheimer-kandidaten-gut-aufgestellt-d33790.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '33790'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li><li><a title="Beitrag weiterempfehlen" href="https://www.marktspiegel.de/landkreis-forchheim/weiterempfehlen/33790/" rel="nofollow"><i class="fa fa-fw fa-lg fa-envelope"></i>E-Mail</a></li><li><a title="Beitrag melden" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('reportContent', {type: 'document', permalink: 'https://www.marktspiegel.de/landkreis-forchheim/lokales/bei-den-freien-waehlern-sind-die-forchheimer-kandidaten-gut-aufgestellt-d33790.html', realmname: 'Landkreis Forchheim', statename: ''}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');"><i class="fa fa-fw fa-lg fa-flag"></i>Melden</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		<div style="width: 100%;">
			<div class="left" style="width: 300px;">
				<script type="text/javascript"><!--
				google_ad_client = "ca-pub-8891950950903364";
				google_ad_slot = "4563969843";
				google_ad_width = 300;
				google_ad_height = 250;
				//-->
				</script>
				<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
			</div>
			<div class="right" style="width: 300px;">
				<script type="text/javascript"><!--
				google_ad_client = "ca-pub-8891950950903364";
				google_ad_slot = "6040677723";
				google_ad_width = 300;
				google_ad_height = 250;
				//-->
				</script>
				<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
			</div>
			<div class="clearboth"></div>
		</div>
		<div class="spacerM"></div>		</article>

			<div class="adFullsizeContent" id="div-gpt-ad-1392125766604-0">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1392125766604-0'); });
		</script>
	</div>
	<div class="spacerXXXL"></div><div class="standardBox">
			<a name="commentForm"></a>
			<div class="right"><span class="bold">Schon dabei?</span> <a href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('loginForm', {error_code: 0, forward_on_success: 'https://www.marktspiegel.de/landkreis-forchheim/lokales/bei-den-freien-waehlern-sind-die-forchheimer-kandidaten-gut-aufgestellt-d33790.html'}, {width: '311px'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');">Hier anmelden!</a></div>
		<div class="h3 participate">Schreiben Sie einen Kommentar zum Beitrag:</div>
	<div class="clearright"></div>
	<div class="spacerS"></div>
	<form action="https://www.marktspiegel.de/landkreis-forchheim/lokales/bei-den-freien-waehlern-sind-die-forchheimer-kandidaten-gut-aufgestellt-d33790.html/action/mode/comment_save/" method="post">
		
		
		<div class="right paddedXS">
			<button class="lowprofile" tabindex="-1" onclick="insertLink('commentText', 0, 'documentComment'); return false;" title="Um einen anklickbaren Link einzufügen, setzen Sie den Cursor im Textfeld an die gewünschte Stelle und klicken Sie dann auf den Button, um den gewünschten Ankertext und die URL des Links einzugeben.">Link einfügen</button>
		</div>
		<textarea  cols="1" rows="1" name="commentText" id="commentText"></textarea>
		<div class="spacerS"></div>

		
		<div class="fromHalf left">
			Spam und Eigenwerbung sind nicht gestattet.<br />
			Mehr dazu in unserem <a href="https://www.marktspiegel.de/verhaltenskodex/" https://www.marktspiegel.de/?page=code_of_behavior.php&setview=popup" onclick="popUp('https://www.marktspiegel.de/?page=code_of_behavior.php&setview=popup'); return false;" target="_blank" rel="nofollow"">Verhaltenskodex</a>.
		</div>
		<div class="fromHalf right">
			<button class="bold emphasize" type="submit" name="commentSubmit" value="1">Kommentar speichern</button>
		</div>
		<div class="clearboth"></div>
	</form>
</div>
		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.marktspiegel.de/forchheim/lokales/forchheimer-schueler-im-bundestag-d33796.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/06/30/93979_preview.jpg?1530348012" class="noborder" style="position: absolute; top: 0px; right: -1px; width: 203px; height: 165px; border: 0;" alt="Forchheimer Schüler im Bundestag" title="Forchheimer Schüler im Bundestag"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.marktspiegel.de/forchheim/lokales/forchheimer-schueler-im-bundestag-d33796.html">Forchheimer Schüler im Bundestag</a></div><div class="meta">von Roland Rosenbauer</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.marktspiegel.de/forchheim/lokales/forchheimer-gruene-mit-neuem-vorstand-d33793.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/06/30/93976_preview.jpg?1530347655" class="noborder" style="position: absolute; top: 0px; right: -13px; width: 227px; height: 165px; border: 0;" alt="Forchheimer Grüne mit neuem Vorstand" title="Forchheimer Grüne mit neuem Vorstand"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.marktspiegel.de/forchheim/lokales/forchheimer-gruene-mit-neuem-vorstand-d33793.html">Forchheimer Grüne mit neuem Vorstand</a></div><div class="meta">von Roland Rosenbauer</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.marktspiegel.de/landkreis-forchheim/freizeit-sport/musical-in-der-kirche-d33787.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/06/30/93964_preview.jpg?1530346788" class="noborder" style="position: absolute; top: 0px; right: -46px; width: 293px; height: 165px; border: 0;" alt="Musical in der Kirche" title="Musical in der Kirche"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.marktspiegel.de/landkreis-forchheim/freizeit-sport/musical-in-der-kirche-d33787.html">Musical in der Kirche</a></div><div class="meta">von Roland Rosenbauer</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.marktspiegel.de/forchheim/freizeit-sport/durcheinander-im-maerchenland-d33721.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/06/28/93754_preview.jpg?1530195394" class="noborder" style="position: absolute; top: 0px; right: -45px; width: 291px; height: 165px; border: 0;" alt="Durcheinander im Märchenland" title="Durcheinander im Märchenland"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.marktspiegel.de/forchheim/freizeit-sport/durcheinander-im-maerchenland-d33721.html">Durcheinander im Märchenland</a></div><div class="meta">von Roland Rosenbauer</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.marktspiegel.de/nuernberg/lokales/bayerischer-verdienstorden-fuer-diese-franken-d33757.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/06/29/93901_web.jpg?1530276514" class="noborder" style="position: absolute; top: -6px; right: 0px; width: 202px; height: 304px; border: 0;" alt="Bayerischer Verdienstorden für diese Franken!" title="Bayerischer Verdienstorden für diese Franken!"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.marktspiegel.de/nuernberg/lokales/bayerischer-verdienstorden-fuer-diese-franken-d33757.html">Bayerischer Verdienstorden für diese Franken!</a></div><div class="meta">von Nicole Fuchsbauer</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.marktspiegel.de/landkreis-forchheim/panorama/achtung-eichenprozessionsspinner-und-schwammspinner-d33742.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/06/28/93817_preview.jpg?1530208758" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 220px; height: 165px; border: 0;" alt="Achtung Eichenprozessionsspinner und Schwammspinner" title="Achtung Eichenprozessionsspinner und Schwammspinner"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.marktspiegel.de/landkreis-forchheim/panorama/achtung-eichenprozessionsspinner-und-schwammspinner-d33742.html">Achtung Eichenprozessionsspinner und Schwammspinner</a></div><div class="meta">von Roland Rosenbauer</div></div><div class="clearboth"></div><div class="spacerL"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="https://www.marktspiegel.de/forchheim/profile/roland-rosenbauer-99.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/01/16/74150_thumb.jpg?1516118682" class="noborder" style="position: absolute; top: -4px; right: 0px; width: 75px; height: 82px; border: 0;" alt="Roland Rosenbauer" title="Roland Rosenbauer"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="https://www.marktspiegel.de/forchheim/profile/roland-rosenbauer-99.html">Roland Rosenbauer</a><br />
				</div>
				<span class="meta ">
										aus				</span>
				<a href="https://www.marktspiegel.de/forchheim/">Forchheim</a><br />

									<span class="meta ">am 30.06.2018</span><br />
				
				<div class="relative" style="display: inline-block;">
    <button onclick="window.location = 'https://www.marktspiegel.de/login/?forward_on_success=https%3A%2F%2Fwww.marktspiegel.de%2Flandkreis-forchheim%2Flokales%2Fbei-den-freien-waehlern-sind-die-forchheimer-kandidaten-gut-aufgestellt-d33790.html'" data-role="follow-button" data-id="99" data-lock="1" data-toggletxt="" class="emphasize ">Folgen</button></div>			</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox noborder"></div>
			<div class="teaserBox" id="div-gpt-ad-1392125766604-1">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1392125766604-1'); });
		</script>
	</div>
		<div id="nativendo-oms-sidebar"></div>
		<div class="teaserBox" id="oms_gpt_medium_rectangle">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('oms_gpt_medium_rectangle'); });
		</script>
	</div>
		<div class="teaserBox" id="div-gpt-ad-1392125766604-2">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1392125766604-2'); });
		</script>
	</div>
	<div class="teaserBox nomargin">
<div class="box"><div class="h3 teaser "><span>Weitere Beiträge aus Landkreis Forchheim</span></div>
<div class="clearboth"></div>
    <div class="spacerS"></div>
    
<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="https://www.marktspiegel.de/landkreis-forchheim/freizeit-sport/musical-in-der-kirche-d33787.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/06/30/93964_icon.jpg?1530346788" class="noborder" style="position: absolute; top: 0px; right: -18px; width: 80px; height: 45px; border: 0;" alt="Musical in der Kirche" title="Musical in der Kirche"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="https://www.marktspiegel.de/landkreis-forchheim/freizeit-sport/musical-in-der-kirche-d33787.html" >Musical in der Kirche</a>
	    FORCHHEIM (pm/rr) – Der Kinderchor der Musikschule...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="https://www.marktspiegel.de/forchheim/freizeit-sport/durcheinander-im-maerchenland-d33721.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/06/28/93754_icon.jpg?1530195394" class="noborder" style="position: absolute; top: 0px; right: -18px; width: 80px; height: 45px; border: 0;" alt="Durcheinander im Märchenland" title="Durcheinander im Märchenland"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="https://www.marktspiegel.de/forchheim/freizeit-sport/durcheinander-im-maerchenland-d33721.html" >Durcheinander im Märchenland</a>
	    FORCHHEIM (pm/rr) – Am Samstag, 30. Juni um 15.00 führt die...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="https://www.marktspiegel.de/nuernberg/lokales/bayerischer-verdienstorden-fuer-diese-franken-d33757.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/06/29/93901_icon.jpg?1530276514" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 45px; height: 68px; border: 0;" alt="Bayerischer Verdienstorden für diese Franken!" title="Bayerischer Verdienstorden für diese Franken!"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="https://www.marktspiegel.de/nuernberg/lokales/bayerischer-verdienstorden-fuer-diese-franken-d33757.html" >Bayerischer Verdienstorden für diese Franken!</a>
	    REGION (nf) - In der Residenz München﻿ (27. Juni 2018) wurden...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="https://www.marktspiegel.de/landkreis-forchheim/panorama/achtung-eichenprozessionsspinner-und-schwammspinner-d33742.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/06/28/93817_icon.jpg?1530208758" class="noborder" style="position: absolute; top: 0px; right: -8px; width: 60px; height: 45px; border: 0;" alt="Achtung Eichenprozessionsspinner und Schwammspinner" title="Achtung Eichenprozessionsspinner und Schwammspinner"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="https://www.marktspiegel.de/landkreis-forchheim/panorama/achtung-eichenprozessionsspinner-und-schwammspinner-d33742.html" >Achtung Eichenprozessionsspinner und Schwammspinner</a>
	    FRÄNKISCHE SCHWEIZ (pm/rr) – Auf dem 7-Flüsse-Wanderweg...	<div class="clearboth"></div>
</div>
</div></div>		<div class="teaserBox noborder"></div>
			<div class="teaserBox" id="div-gpt-ad-1392125766604-3">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1392125766604-3'); });
		</script>
	</div>
		<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 100%;" title="Politik" href="https://www.marktspiegel.de/themen/politik.html">Politik <span class="bar-counter">(51)</span></a><a class="bar" rel="" style="width: 66.4%;" title="Manfred Hümmer" href="https://www.marktspiegel.de/themen/manfred-h%FCmmer.html">Manfred Hümmer <span class="bar-counter">(8)</span></a><a class="bar" rel="" style="width: 64%;" title="Freie Wähler" href="https://www.marktspiegel.de/themen/freie-w%E4hler.html">Freie Wähler <span class="bar-counter">(5)</span></a><a class="bar" rel="" style="width: 62.4%;" title="Thorsten Glauber" href="https://www.marktspiegel.de/themen/thorsten-glauber.html">Thorsten Glauber <span class="bar-counter">(3)</span></a><a class="bar" rel="" style="width: 75.6%;" title="Landtagswahl" href="https://www.marktspiegel.de/themen/landtagswahl.html">Landtagswahl <span class="bar-counter">(20)</span></a><a class="bar" rel="" style="width: 68.8%;" title="Bezirkstagswahl" href="https://www.marktspiegel.de/themen/bezirkstagswahl.html">Bezirkstagswahl <span class="bar-counter">(11)</span></a>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
		<div class="teaserBox">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
		     style="display:inline-block;width:300px;height:250px"
		     data-ad-client="ca-pub-3953909415119513"
		     data-ad-slot="8657567549"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
		</div>
	<div class="clearboth"></div>
</div>	<!-- Template End -->

	<div id="footer">
		<div class="linkbox">
			
			<div class="separator"></div>
			<div class="label">Infos</div>
			<span class="link" onclick="window.location.href = 'https://www.marktspiegel.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
			<span class="link" onclick="window.location.href = 'https://www.marktspiegel.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
			<span class="link" onclick="window.location.href = 'https://www.marktspiegel.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
			<a href="https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" onclick="var w=window.open('https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html', 'oms'); return false;">Nutzungsbasierte Onlinewerbung</a><div class="spacerVertical">|</div>
			<span class="link" onclick="window.location.href = 'https://www.marktspiegel.de/agb/';">AGB</span><div class="spacerVertical">|</div>
			<span class="link" onclick="window.location.href = 'https://www.marktspiegel.de/verhaltenskodex/';">Verhaltenskodex</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.marktspiegel.de/hilfe/';">Hilfe</span><div class="spacerVertical">|</div>
            <a href="https://www.marktspiegel.de/partner/">Partner</a>
			<div class="separator"></div>
			<div class="label">Dienste</div>
			<span class="link" onclick="jQuery.cookie('responsive', 1, { path: '/' }); jQuery.cookie('responsive-everywhere', 1, { path: '/' }); window.location.href = 'https://www.marktspiegel.de/landkreis-forchheim/lokales/bei-den-freien-waehlern-sind-die-forchheimer-kandidaten-gut-aufgestellt-d33790.html';">Mobile Webseite</span>
		</div>

		<div class="separator"></div>
		<div class="spacerXXL"></div>

		<div class="small">
			Powered by Gogol Publishing 2002-2018 – Dieses Onlineportal mit dem integrierten <a rel="nofollow" href="http://www.gogol-publishing.de/informationen-zum-unternehmen-gogol-medien/leserreporter/">Leserreporter-Modul</a> wird mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.			<br />
			&copy; Verlag Der Marktspiegel GmbH
		</div>
	</div>
</div>
	<!-- InRead Video Ad -->
	<script src="//a.teads.tv/page/4954/tag" async="true"></script>
		<div  id="oms_gpt_outofpage">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('oms_gpt_outofpage'); });
		</script>
	</div>
	<script type="text/javascript" src="https://www.marktspiegel.de/tmp/js/default-58ba77337624c78e03f13fe7d8ac46d4.js"></script>


</body>
</html>
