<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
	<title>Kinderfasching in der Christuskirche ab 14.30 Uhr - Nürnberg - marktspiegel.de</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="language" content="de" />
<meta http-equiv="content-language" content="de" />
<meta name="author" content="" />
<meta name="publisher" content="" />
<meta name="robots" content="all" />
<meta name="language" content="deutsch, de" />
<meta name="google-site-verification" content="_k7HMQsQF3b4nQPinJH_tO_p3kTBpIPkU1a9tvq2Ky4" />
<meta name="description" content="Toller Kinderfasching

im Gemeindesaal der Christuskirche

- viele Spiele (bei denen Preise gewonnen werden können)
- Musik und Tanz
-" />
<meta name="pubdate" content="2019-02-03" />
<meta name="thumbnail" content="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2019/02/03/128183_thumb.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Kinderfasching in der Christuskirche ab 14.30 Uhr" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2019/02/03/128183_web.jpg" />
<meta property="og:url" content="https://www.marktspiegel.de/nuernberg/freizeit-sport/kinderfasching-in-der-christuskirche-ab-1430-uhr-d44411.html" />
<meta property="og:site_name" content="marktspiegel.de" />
<meta property="og:description" content="Toller Kinderfasching

im Gemeindesaal der Christuskirche

- viele Spiele (bei denen Preise gewonnen werden können)
- Musik und Tanz
-" />

	<link rel="icon" href="https://www.marktspiegel.de/theme/resources/images/favicon.ico?20130801" type="image/vnd.microsoft.icon" />
	  <link rel="canonical" href="https://www.marktspiegel.de/nuernberg/freizeit-sport/kinderfasching-in-der-christuskirche-ab-1430-uhr-d44411.html" title="" type="" media="" />
<link media="all" href="https://www.marktspiegel.de/tmp/css/default-747f9140d06019960aa98841535bace1.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "https://www.marktspiegel.de/"; var realmID = 1; var stateID = 0;</script><script type="text/javascript">var ajaxPhpScriptPath = "https://www.marktspiegel.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>		<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_marktspiegel/metaTag.min.js" type="text/javascript"></script>
		<script type="text/javascript">
			SDG.Publisher.setZone('sports');

			SDG.Publisher.registerSlot('banner', 'gpt_superbanner');
SDG.Publisher.registerSlot('sky', 'gpt_skyscraper');
SDG.Publisher.registerSlot('billboard', 'gpt_billboard');
SDG.Publisher.registerSlot('rectangle', 'gpt_medium_rectangle');
SDG.Publisher.registerSlot('out-of-page', 'gpt_outofpage');
SDG.Publisher.addKeyValue('realm', 'nuernberg');

			SDG.Publisher.loadAllSlots(false);
			SDG.Publisher.finalizeSlots();
		</script>

				<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];

			googletag.cmd.push(function() {
				googletag.defineSlot('/58186190/ms_10_artikel_content', [[630, 50], [630, 100], [630, 150], [630, 200], [630, 250], [630, 300]], 'div-gpt-ad-1392125766604-0').addService(googletag.pubads());
googletag.defineSlot('/58186190/ms_11_artikel_rectangle1', [[300, 100], [300, 150], [300, 200], [300, 250], [300, 300]], 'div-gpt-ad-1392125766604-1').addService(googletag.pubads());
googletag.defineSlot('/58186190/ms_12_artikel_rectangle2', [[300, 100], [300, 150], [300, 200], [300, 250], [300, 300]], 'div-gpt-ad-1392125766604-2').addService(googletag.pubads());
googletag.defineSlot('/58186190/ms_13_artikel_rectangle3', [[300, 100], [300, 150], [300, 200], [300, 250], [300, 300]], 'div-gpt-ad-1392125766604-3').addService(googletag.pubads());
googletag.pubads().setTargeting('realm', 'nuernberg');

				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
			});
		</script>

		<script>
			// OMS Native Advertising
			var oms_site = 'oms.marktspiegel.de';
			var oms_zone = 'sports';

			(function() {
				var s = document.createElement('script');
				s.type = 'text/javascript';
				s.async = true;
				s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c='	+ oms_zone + '&w=' + oms_site;
				var sc = document.getElementsByTagName('script')[0];
				sc.parentNode.insertBefore(s, sc);
			})();
		</script>
			<script type="text/javascript">
		window.cookieconsent_options = {"message":"marktspiegel.de verwendet Cookies, um Ihren Besuch noch angenehmer zu gestalten. Mit der Nutzung von marktspiegel.de stimmen Sie der Verwendung von Cookies gemäß unserer Richtlinien zu.","dismiss":"Akzeptieren","learnMore":"Mehr dazu","link":"/datenschutz/#cookies","theme":false};
	</script>
	<script type="text/javascript" src="https://www.marktspiegel.de/tmp/js/default-fd1fa14b12b555d3c26547956b8b317d.js"></script>
		<!-- Google Analytics -->
		<script type="text/javascript">
			var gaProperty = 'UA-41992643-1';
			var disableStr = 'ga-disable-' + gaProperty;
			if (document.cookie.indexOf(disableStr + '=true') > -1) {
				window[disableStr] = true;
			}
			function gaOptout() {
				document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
				window[disableStr] = true;
				alert('Das Tracking ist jetzt deaktiviert');
			}

			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-41992643-1', 'marktspiegel.de');
				ga('set', 'anonymizeIp', true);
				ga('send', 'pageview');
		</script>
		<!-- Google Analytics Ende -->
		<script src="https://www.marktspiegel.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjQ0NDExIiwib3JpZ2luQW5hbHl6ZXJEYXRhIjp7ImlzU2VhcmNoRW5naW5lIjpmYWxzZSwiaXNTb2NpYWwiOmZhbHNlLCJpc0V4dGVybiI6ZmFsc2UsImlzTmV3c2xldHRlciI6ZmFsc2UsImlzQ3VyYXRlIjpmYWxzZSwiaXNDcmF3bGVyIjp0cnVlLCJ0eXBlIjoiaW50ZXJuX3Jlc3QiLCJyZWYiOm51bGx9LCJleHAiOjE1NDkyNDQ4MTQsImlkIjoiajVzMmk0ZDJxdHRvZXZpNGZ2c3JydXBiYjEtMTU0OTI0NDc1NCJ9.Rt2qVmdcten1nrkpF9ZvUcDiQ3ZThrguJ245A50Rk4Q";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="https://www.marktspiegel.de/kontakt/" rel="nofollow"></a>
		<div class="adLeaderboard" id="gpt_superbanner"></div>
		<div id="wrap">
	<div id="header">
				<div class="adSkyscraper" id="gpt_skyscraper"></div>
				<div id="logo"><a href="https://www.marktspiegel.de/">&nbsp;</a></div>
					<div id="navigationMeta">
				<a class="metaCompass" href="https://www.marktspiegel.de/ort-waehlen/">Ort wechseln</a>

										<a href="https://www.marktspiegel.de/nuernberg/topuser/">Nutzer</a>
														<a href="https://www.marktspiegel.de/hilfe/">Hilfe</a>
								<a href="https://www.marktspiegel.de/registrieren/">Registrieren</a>
				<a class="arrowDownRight pointer" id="linkLogin" href="https://www.marktspiegel.de/login/">Anmelden</a>
							</div>

			<div id="boxLogin">
				<form class="boxLoginForm" name="formLogin" method="post" action="https://www.marktspiegel.de/nuernberg/freizeit-sport/kinderfasching-in-der-christuskirche-ab-1430-uhr-d44411.html">
					<input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
					<a class="left" style="padding-top: 12px;" href="https://www.marktspiegel.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
					<button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
					<div class="clearboth"></div>
				</form>
			</div>
		
		<div id="navigationPrimary">
			<ul>
												<li><a href="https://www.marktspiegel.de/nuernberg/beitrag-erstellen/">Beitrag erstellen</a></li>
									<li><a href="https://www.marktspiegel.de/meine-seite/" rel="nofollow">Leserreporter</a></li>
												<li><a href="https://www.marktspiegel.de/e-paper/">E-Paper</a></li>
								<li><a href="https://www.marktspiegel.de/erfolgreich-werben/">Mediadaten</a></li>
								<li><a href="https://www.marktspiegel.de/unternehmen/">Unternehmen</a></li>
								<li><a href="https://www.kleinanzeige.bayern" onclick="return !window.open('https://www.kleinanzeige.bayern');">Kleinanzeigen</a></li>
			</ul>
			<div id="searchBar">
									<!-- Google CSE -->
					<form action="https://www.marktspiegel.de/suche/" id="cse-search-box" enctype="multipart/form-data; charset=UTF-8" accept-charset="UTF-8" method="get" name="Search">
						<input class="noborderright" type="text" name="q" id="q" autocomplete="off" /><button type="submit" name="sa" class="btnSmall" value="search">Suchen</button>
					</form>
					<!-- Ende Google CSE -->
							</div>
		</div>

			<div class="smallOverlayBox nopadding overflow-auto realmLinkList">
		<ul class="list">
							<li><a href="https://www.marktspiegel.de/altdorf/">Altdorf</a></li>
							<li><a href="https://www.marktspiegel.de/bayern/">Bayern</a></li>
							<li><a href="https://www.marktspiegel.de/burgthann/">Burgthann</a></li>
							<li><a href="https://www.marktspiegel.de/cadolzburg/">Cadolzburg</a></li>
							<li><a href="https://www.marktspiegel.de/eckental/">Eckental</a></li>
							<li><a href="https://www.marktspiegel.de/erlangen/">Erlangen</a></li>
							<li><a href="https://www.marktspiegel.de/feucht/">Feucht</a></li>
							<li><a href="https://www.marktspiegel.de/forchheim/">Forchheim</a></li>
							<li><a href="https://www.marktspiegel.de/fuerth/">Fürth</a></li>
							<li><a href="https://www.marktspiegel.de/hersbruck/">Hersbruck</a></li>
							<li><a href="https://www.marktspiegel.de/herzogenaurach/">Herzogenaurach</a></li>
							<li><a href="https://www.marktspiegel.de/hoechstadt/">Höchstadt</a></li>
							<li><a href="https://www.marktspiegel.de/landkreis-erlangen-hoechstadt/">Landkreis Erlangen-Höchstadt</a></li>
							<li><a href="https://www.marktspiegel.de/landkreis-forchheim/">Landkreis Forchheim</a></li>
							<li><a href="https://www.marktspiegel.de/landkreis-fuerth/">Landkreis Fürth</a></li>
							<li><a href="https://www.marktspiegel.de/landkreis-roth/">Landkreis Roth</a></li>
							<li><a href="https://www.marktspiegel.de/langenzenn/">Langenzenn</a></li>
							<li><a href="https://www.marktspiegel.de/lauf/">Lauf</a></li>
							<li><a href="https://www.marktspiegel.de/mittelfranken/">Mittelfranken</a></li>
							<li><a href="https://www.marktspiegel.de/nuernberg/">Nürnberg</a></li>
							<li><a href="https://www.marktspiegel.de/nuernberger-land/">Nürnberger Land</a></li>
							<li><a href="https://www.marktspiegel.de/oberasbach/">Oberasbach</a></li>
							<li><a href="https://www.marktspiegel.de/oberfranken/">Oberfranken</a></li>
							<li><a href="https://www.marktspiegel.de/oberpfalz/">Oberpfalz</a></li>
							<li><a href="https://www.marktspiegel.de/roth/">Roth</a></li>
							<li><a href="https://www.marktspiegel.de/roethenbach/">Röthenbach</a></li>
							<li><a href="https://www.marktspiegel.de/schwabach/">Schwabach</a></li>
							<li><a href="https://www.marktspiegel.de/stein/">Stein</a></li>
							<li><a href="https://www.marktspiegel.de/unterfranken/">Unterfranken</a></li>
							<li><a href="https://www.marktspiegel.de/uttenreuth/">Uttenreuth</a></li>
							<li><a href="https://www.marktspiegel.de/wendelstein/">Wendelstein</a></li>
							<li><a href="https://www.marktspiegel.de/zirndorf/">Zirndorf</a></li>
					</ul>
	</div>
			<div id="navigationSecondary">
								<ul>
						<li class="active pointer"><a name="realmLinkListTrigger" onclick="jQuery('.realmLinkList').toggle();">Aktuelles</a></li>
														<li><a href="https://www.marktspiegel.de/nuernberg/lokales/" >Lokales</a></li>
																<li class="active"><a href="https://www.marktspiegel.de/nuernberg/freizeit-sport/" >Freizeit & Sport</a></li>
																<li><a href="https://www.marktspiegel.de/nuernberg/panorama/" >Panorama</a></li>
																	<li><a title="Veranstaltungen in Nürnberg" href="https://www.marktspiegel.de/nuernberg/veranstaltungen/" >Veranstaltungen</a></li>
																	<li><a href="https://www.marktspiegel.de/nuernberg/marktplatz/" >Marktplatz</a></li>
																	<li><a title="Foto-Galerien in Nürnberg" href="https://www.marktspiegel.de/nuernberg/themen/bildergalerie.html" >Foto-Galerien</a></li>
																		<li><a title="Gewinnspiele in Nürnberg" href="https://www.marktspiegel.de/nuernberg/themen/gewinnspiele.html" >Gewinnspiele</a></li>
																	<li><a href="https://www.marktspiegel.de/nuernberg/ratgeber/" >Ratgeber</a></li>
																<li><a href="https://www.marktspiegel.de/experten-uebersicht/" >Die EXPERTEN</a></li>
													</ul>
							</div>
	</div>

    <div class="adBillboard" id="adBillboard">
        		<div class="adBillboard" id="gpt_billboard"></div>
		    </div>

	<div id="breadcrumbs">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.marktspiegel.de/" rel="v:url" property="v:title">Region</a></span><span typeof="v:Breadcrumb"><a href="https://www.marktspiegel.de/nuernberg/" rel="v:url" property="v:title">Nürnberg</a></span><span typeof="v:Breadcrumb"><a href="https://www.marktspiegel.de/nuernberg/freizeit-sport/" rel="v:url" property="v:title">Freizeit & Sport</a></span>Kinderfasching in der Christuskirche ab 14.30 Uhr</div>	</div>

	<!-- Template Begin -->
	<div id="content">
		<div id="contentArea">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<ins class="adsbygoogle"
	     style="display:inline-block;width:646px;height:90px"
	     data-ad-client="ca-pub-5700998714001368"
	     data-ad-slot="9248464335"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	<div class="spacerM"></div>
	
								
				
		<article>
			<div itemscope itemtype="http://schema.org/Event">
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		<span itemprop="name">Kinderfasching in der Christuskirche ab 14.30 Uhr</span></h1>
<!-- google_ad_section_end -->

	<div class="spacerM clearboth"></div>
	<div class="eventBox">
		<div class="metaCalendarL left" style="background-position: -598px -26px;"></div>
		<div class="eventBoxDetail">
			<div class="left">
				<b>Wann?</b>
	            <meta itemprop="startDate" content="2019-02-24T14:30:00+01:00">
				24.02.2019 14:30 Uhr			</div>

			
			<br />
			<b>Wo?</b> <span itemprop="location" itemscope itemtype="http://schema.org/Place"><span  itemprop="name">Christuskirche</span><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">, <span itemprop="streetAddress">Siemenspl. 2</span>, <span itemprop="postalCode">90443</span> <span itemprop="addressLocality">Nürnberg</span> <span style="display:none" itemprop="addressCountry">DE</span></span></span><a href="https://www.google.de/maps?q=49.44+11.0758" target="_blank" rel="noopener"><i class="fa fa-external-link fa-fw"></i>auf Karte anzeigen</a>		</div>
		<div class="clearboth"></div>
	</div>
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 218px; height: 300px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 218px; height: 300px; position: relative;"><a href="https://www.marktspiegel.de/nuernberg/freizeit-sport/kinderfasching-in-der-christuskirche-ab-1430-uhr-m128183,44411.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2019/02/03/128183_preview.jpg?1549215876" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 218px; height: 300px; border: 0;" alt="" title="" itemprop="image"  /></a><span class="imageButton"><a alt="" href="https://www.marktspiegel.de/nuernberg/freizeit-sport/kinderfasching-in-der-christuskirche-ab-1430-uhr-m128183,44411.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
	</div>

	<!-- google_ad_section_start -->
	<a href="https://www.marktspiegel.de/nuernberg/">Nürnberg</a>: Christuskirche | <span itemprop="description">Toller Kinderfasching<br /><br />im Gemeindesaal der Christuskirche<br /><br />- viele Spiele (bei denen Preise gewonnen werden können)<br />- Musik und Tanz<br />- Auftritte der Garde der NFG<br />- Maskenprämierung<br />- Essen und Trinken<br /><br />Eintritt: 1€</span></section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="paginaTop"></a><div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="https://www.marktspiegel.de/nuernberg/freizeit-sport/kinderfasching-in-der-christuskirche-ab-1430-uhr-m128183,44411.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2019/02/03/128183_thumb.jpg?1549215876" class="noborder" style="position: absolute; top: -15px; right: 0px; width: 80px; height: 110px; border: 0;" alt="" title=""  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="https://www.marktspiegel.de/nuernberg/freizeit-sport/kinderfasching-in-der-christuskirche-ab-1430-uhr-m128186,44411.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2019/02/03/128186_thumb.jpg?1549216020" class="noborder" style="position: absolute; top: -15px; right: 0px; width: 80px; height: 110px; border: 0;" alt="" title=""  /></a></div></div>

								
								
			</div>
	</div>

<div class="clearboth spacerS"></div></div><a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=https://www.marktspiegel.de/nuernberg/freizeit-sport/kinderfasching-in-der-christuskirche-ab-1430-uhr-d44411.html&t=Auf marktspiegel.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=https://www.marktspiegel.de/nuernberg/freizeit-sport/kinderfasching-in-der-christuskirche-ab-1430-uhr-d44411.html&text=Kinderfasching+in+der+Christuskirche+ab+14.30+Uhr" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=https://www.marktspiegel.de/nuernberg/freizeit-sport/kinderfasching-in-der-christuskirche-ab-1430-uhr-d44411.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '44411'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li><li><a title="Beitrag weiterempfehlen" href="https://www.marktspiegel.de/nuernberg/weiterempfehlen/44411/" rel="nofollow"><i class="fa fa-fw fa-lg fa-envelope"></i>E-Mail</a></li><li><a title="Beitrag melden" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('reportContent', {type: 'document', permalink: 'https://www.marktspiegel.de/nuernberg/freizeit-sport/kinderfasching-in-der-christuskirche-ab-1430-uhr-d44411.html', realmname: 'Nürnberg', statename: ''}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');"><i class="fa fa-fw fa-lg fa-flag"></i>Melden</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		<div style="width: 100%;">
			<div class="left" style="width: 300px;">
				<script type="text/javascript"><!--
				google_ad_client = "ca-pub-8891950950903364";
				google_ad_slot = "4563969843";
				google_ad_width = 300;
				google_ad_height = 250;
				//-->
				</script>
				<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
			</div>
			<div class="right" style="width: 300px;">
				<script type="text/javascript"><!--
				google_ad_client = "ca-pub-8891950950903364";
				google_ad_slot = "6040677723";
				google_ad_width = 300;
				google_ad_height = 250;
				//-->
				</script>
				<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
			</div>
			<div class="clearboth"></div>
		</div>
		<div class="spacerM"></div>		</article>

				<div class="adFullsizeContent" id="div-gpt-ad-1392125766604-0">
			<script type="text/javascript">
				googletag.cmd.push(function () { googletag.display('div-gpt-ad-1392125766604-0'); });
			</script>
		</div>
		<div class="spacerXXXL"></div><div class="standardBox">
			<a name="commentForm"></a>
			<div class="right"><span class="bold">Schon dabei?</span> <a href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('loginForm', {error_code: 0, forward_on_success: 'https://www.marktspiegel.de/nuernberg/freizeit-sport/kinderfasching-in-der-christuskirche-ab-1430-uhr-d44411.html'}, {width: '311px'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');">Hier anmelden!</a></div>
		<div class="h3 participate">Schreiben Sie einen Kommentar zum Beitrag:</div>
	<div class="clearright"></div>
	<div class="spacerS"></div>
	<form action="https://www.marktspiegel.de/nuernberg/freizeit-sport/kinderfasching-in-der-christuskirche-ab-1430-uhr-d44411.html/action/mode/comment_save/" method="post">
		
		
		<div class="right paddedXS">
			<button class="lowprofile" tabindex="-1" onclick="insertLink('commentText', 0, 'documentComment'); return false;" title="Um einen anklickbaren Link einzufügen, setzen Sie den Cursor im Textfeld an die gewünschte Stelle und klicken Sie dann auf den Button, um den gewünschten Ankertext und die URL des Links einzugeben.">Link einfügen</button>
		</div>
		<textarea  cols="1" rows="1" name="commentText" id="commentText"></textarea>
		<div class="spacerS"></div>

		
		<div class="fromHalf left">
			Spam und Eigenwerbung sind nicht gestattet.<br />
			Mehr dazu in unserem <a href="https://www.marktspiegel.de/verhaltenskodex/" https://www.marktspiegel.de/?page=code_of_behavior.php&setview=popup" onclick="popUp('https://www.marktspiegel.de/?page=code_of_behavior.php&setview=popup'); return false;" target="_blank" rel="nofollow"">Verhaltenskodex</a>.
		</div>
		<div class="fromHalf right">
			<button class="bold emphasize" type="submit" name="commentSubmit" value="1">Kommentar speichern</button>
		</div>
		<div class="clearboth"></div>
	</form>
</div>
		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.marktspiegel.de/nuernberg/freizeit-sport/hc-erlangen-gewinnt-letztes-vorbereitungsspiel-deutlich-gegen-aue-d44384.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2019/02/02/128120_preview.jpg?1549120657" class="noborder" style="position: absolute; top: -19px; right: 0px; width: 202px; height: 203px; border: 0;" alt="HC Erlangen gewinnt letztes Vorbereitungsspiel deutlich gegen Aue" title="HC Erlangen gewinnt letztes Vorbereitungsspiel deutlich gegen Aue"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.marktspiegel.de/nuernberg/freizeit-sport/hc-erlangen-gewinnt-letztes-vorbereitungsspiel-deutlich-gegen-aue-d44384.html">HC Erlangen gewinnt letztes Vorbereitungsspiel deutlich...</a></div><div class="meta">von Hans-Jürgen Krieg</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.marktspiegel.de/nuernberg/panorama/neues-wildwarnsystem-auf-bayerns-strassen-d44366.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2019/02/01/128111_preview.jpg?1549020857" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 248px; height: 165px; border: 0;" alt="Neues Wildwarnsystem auf Bayerns Straßen" title="Neues Wildwarnsystem auf Bayerns Straßen"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.marktspiegel.de/nuernberg/panorama/neues-wildwarnsystem-auf-bayerns-strassen-d44366.html">Neues Wildwarnsystem auf Bayerns Straßen</a></div><div class="meta">von Nicole Fuchsbauer</div></div><div class="clearboth"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="https://www.marktspiegel.de/nuernberg/profile/marcus-becker-25568.html" class="pointer" >			<img src="https://www.marktspiegel.de/resources/images/avatar_male.png?1286445600" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 75px; height: 75px; border: 0;" alt="Marcus Becker" title="Marcus Becker"  /></a></div></div>

		<span class="floatingUserPoints">10</span>						
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline-noEditor" href="https://www.marktspiegel.de/nuernberg/profile/marcus-becker-25568.html">Marcus Becker</a><br />
				</div>
				<span class="meta ">
										aus				</span>
				<a href="https://www.marktspiegel.de/nuernberg/">Nürnberg</a><br />

									<span class="meta ">am 03.02.2019</span><br />
				
				<div class="relative" style="display: inline-block;">
    <button onclick="window.location = 'https://www.marktspiegel.de/login/?forward_on_success=https%3A%2F%2Fwww.marktspiegel.de%2Fnuernberg%2Ffreizeit-sport%2Fkinderfasching-in-der-christuskirche-ab-1430-uhr-d44411.html'" data-role="follow-button" data-id="25568" data-lock="1" data-toggletxt="" class="emphasize ">Folgen</button></div>			</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox noborder"></div>
				<div class="teaserBox" id="div-gpt-ad-1392125766604-1">
			<script type="text/javascript">
				googletag.cmd.push(function () { googletag.display('div-gpt-ad-1392125766604-1'); });
			</script>
		</div>
			<div id="nativendo-oms-sidebar"></div>
	<div class="teaserBox nomargin">
	<div class="box">
		<div class="h3 teaser">
			<span>
				<div class="metaCalendarL left marginRightS" style="background-position: -598px -26px;"></div>
				Wann?			</span>
		</div>

		<div class="left" style="max-width: 252px;">
			<div class="clearboth"></div>
			<span class="meta">24.02.2019 14:30 Uhr</span>

					</div>

		<div class="clearboth"></div>

		
			</div>
</div>
		<div class="teaserBox noborder"></div>
				<div class="teaserBox" id="gpt_medium_rectangle"></div>
		<div class="teaserBox nomargin" style="overflow: hidden;">
	<div class="box">	<div class="h3 teaser ">
		<span>
							Wo?					</span>
	</div>
	<div class="clearboth"></div>

	        <div class="spacerS"></div>
        			<div class="left" style="padding: 2px 10px 0 0;"><i class="fa fa-3x fa-map"></i></div>
			<div class="left" style="max-width: 235px;">
									<strong>Christuskirche</strong><br />
					Siemenspl. 2 | 90443 Nürnberg<br /><a href="https://www.google.de/maps?q=49.44+11.0758" target="_blank" rel="noopener"><i class="fa fa-external-link fa-fw"></i>auf Karte anzeigen</a>			</div>
			<div class="clearboth"></div>
				</div></div>		<div class="teaserBox noborder"></div>
				<div class="teaserBox" id="div-gpt-ad-1392125766604-2">
			<script type="text/javascript">
				googletag.cmd.push(function () { googletag.display('div-gpt-ad-1392125766604-2'); });
			</script>
		</div>
		<div class="teaserBox nomargin">
<div class="box"><div class="h3 teaser "><span>Weitere Beiträge aus Nürnberg</span></div>
<div class="clearboth"></div>
    <div class="spacerS"></div>
    
<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="https://www.marktspiegel.de/nuernberg/freizeit-sport/hc-erlangen-gewinnt-letztes-vorbereitungsspiel-deutlich-gegen-aue-d44384.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2019/02/02/128120_icon.jpg?1549120657" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 45px; height: 45px; border: 0;" alt="HC Erlangen gewinnt letztes Vorbereitungsspiel deutlich gegen Aue" title="HC Erlangen gewinnt letztes Vorbereitungsspiel deutlich gegen Aue"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="https://www.marktspiegel.de/nuernberg/freizeit-sport/hc-erlangen-gewinnt-letztes-vorbereitungsspiel-deutlich-gegen-aue-d44384.html" >HC Erlangen gewinnt letztes Vorbereitungsspiel deutlich gegen...</a>
	    Das war eine erfolgreiche Generalprobe zur Vorbereitung auf die...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="https://www.marktspiegel.de/nuernberg/ratgeber/rissen-und-kratzern-ad-sagen-der-beste-displayschutz-fuers-handy-d44372.html" >Rissen und Kratzern Adé sagen: Der beste Displayschutz fürs...</a>
	    Rissen und Kratzern Adé sagen: Der beste Displayschutz fürs...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="https://www.marktspiegel.de/nuernberg/panorama/neues-wildwarnsystem-auf-bayerns-strassen-d44366.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2019/02/01/128111_icon.jpg?1549020857" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 68px; height: 45px; border: 0;" alt="Neues Wildwarnsystem auf Bayerns Straßen" title="Neues Wildwarnsystem auf Bayerns Straßen"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="https://www.marktspiegel.de/nuernberg/panorama/neues-wildwarnsystem-auf-bayerns-strassen-d44366.html" >Neues Wildwarnsystem auf Bayerns Straßen</a>
	    Bayerns Verkehrsminister Dr. Hans Reichhart und...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="https://www.marktspiegel.de/nuernberg/freizeit-sport/endlich-wieder-wirtshausmusik-im-roeslein-d44363.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2019/02/01/128105_icon.jpg?1549020168" class="noborder" style="position: absolute; top: 0px; right: -12.5px; width: 68px; height: 45px; border: 0;" alt="Endlich wieder Wirtshausmusik im Röslein" title="Endlich wieder Wirtshausmusik im Röslein"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="https://www.marktspiegel.de/nuernberg/freizeit-sport/endlich-wieder-wirtshausmusik-im-roeslein-d44363.html" >Endlich wieder Wirtshausmusik im Röslein</a>
	    NÜRNBERG - Die Fans der echten Wirtshausmusik strömten nach der...	<div class="clearboth"></div>
</div>
</div></div>		<div class="teaserBox noborder"></div>
				<div class="teaserBox" id="div-gpt-ad-1392125766604-3">
			<script type="text/javascript">
				googletag.cmd.push(function () { googletag.display('div-gpt-ad-1392125766604-3'); });
			</script>
		</div>
			<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 75.6%;" title="Kinder in Nürnberg" href="https://www.marktspiegel.de/nuernberg/themen/kinder.html">Kinder in Nürnberg <span class="bar-counter">(145)</span></a><a class="bar" rel="" style="width: 100%;" title="Kinder" href="https://www.marktspiegel.de/themen/kinder.html">Kinder <span class="bar-counter">(369)</span></a><a class="bar" rel="" style="width: 71.6%;" title="Fasching in Nürnberg" href="https://www.marktspiegel.de/nuernberg/themen/fasching.html">Fasching in Nürnberg <span class="bar-counter">(106)</span></a><a class="bar" rel="" style="width: 83.6%;" title="Fasching" href="https://www.marktspiegel.de/themen/fasching.html">Fasching <span class="bar-counter">(216)</span></a><a class="bar" rel="" style="width: 61.6%;" title="Kinder und Jugendliche in Nürnberg" href="https://www.marktspiegel.de/nuernberg/themen/kinder-und-jugendliche.html">Kinder und Jugendliche in Nürnberg <span class="bar-counter">(13)</span></a><a class="bar" rel="" style="width: 65.6%;" title="Kinder und Jugendliche" href="https://www.marktspiegel.de/themen/kinder-und-jugendliche.html">Kinder und Jugendliche <span class="bar-counter">(50)</span></a><a class="bar" rel="" style="width: 66%;" title="Karneval in Nürnberg" href="https://www.marktspiegel.de/nuernberg/themen/karneval.html">Karneval in Nürnberg <span class="bar-counter">(57)</span></a><a class="bar" rel="" style="width: 72.4%;" title="Karneval" href="https://www.marktspiegel.de/themen/karneval.html">Karneval <span class="bar-counter">(113)</span></a><a class="bar" rel="" style="width: 64.4%;" title="Kinderfasching in Nürnberg" href="https://www.marktspiegel.de/nuernberg/themen/kinderfasching.html">Kinderfasching in Nürnberg <span class="bar-counter">(40)</span></a><a class="bar" rel="" style="width: 66.8%;" title="Kinderfasching" href="https://www.marktspiegel.de/themen/kinderfasching.html">Kinderfasching <span class="bar-counter">(63)</span></a>				</div>
								<div class="ggmTagListContainer" style="display: none;">
					<a class="bar" rel="" style="width: 63.2%;" title="Kinderfaschingsball in Nürnberg" href="https://www.marktspiegel.de/nuernberg/themen/kinderfaschingsball.html">Kinderfaschingsball in Nürnberg <span class="bar-counter">(30)</span></a>				</div>
											<div class="spacerS"></div>
				<div class="pagination alignleft nopadding nomargin">
					<div class="pageContainer">
						<a class="pointer active"
								 onmouseover="ggmTagListToggle(this, 0);
											  jQuery(this).parent().find('.active').removeClass('active');
											  jQuery(this).addClass('active');">1</a> <a class="pointer "
								 onmouseover="ggmTagListToggle(this, 1);
											  jQuery(this).parent().find('.active').removeClass('active');
											  jQuery(this).addClass('active');">2</a> 					</div>
				</div>
							<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
		<div class="teaserBox">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
		     style="display:inline-block;width:300px;height:250px"
		     data-ad-client="ca-pub-3953909415119513"
		     data-ad-slot="8657567549"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
		</div>
	<div class="clearboth"></div>
</div>	<!-- Template End -->

	<div id="footer">
		<div class="linkbox">
			
			<div class="separator"></div>
			<div class="label">Infos</div>
			<span class="link" onclick="window.location.href = 'https://www.marktspiegel.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
			<span class="link" onclick="window.location.href = 'https://www.marktspiegel.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
			<span class="link" onclick="window.location.href = 'https://www.marktspiegel.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
			<a href="https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" onclick="var w=window.open('https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html', 'oms'); return false;">Nutzungsbasierte Onlinewerbung</a><div class="spacerVertical">|</div>
			<span class="link" onclick="window.location.href = 'https://www.marktspiegel.de/agb/';">AGB</span><div class="spacerVertical">|</div>
			<span class="link" onclick="window.location.href = 'https://www.marktspiegel.de/verhaltenskodex/';">Verhaltenskodex</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.marktspiegel.de/hilfe/';">Hilfe</span><div class="spacerVertical">|</div>
            <a href="https://www.marktspiegel.de/partner/">Partner</a>
			<div class="separator"></div>
			<div class="label">Dienste</div>
			<span class="link" onclick="jQuery.cookie('responsive', 1, { path: '/' }); jQuery.cookie('responsive-everywhere', 1, { path: '/' }); window.location.href = 'https://www.marktspiegel.de/nuernberg/freizeit-sport/kinderfasching-in-der-christuskirche-ab-1430-uhr-d44411.html';">Mobile Webseite</span>
		</div>

		<div class="separator"></div>
		<div class="spacerXXL"></div>

		<div class="small">
			Powered by Gogol Publishing 2002-2019 – Dieses Onlineportal mit dem integrierten <a rel="nofollow" href="http://www.gogol-publishing.de/informationen-zum-unternehmen-gogol-medien/leserreporter/">Leserreporter-Modul</a> wird mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.			<br />
			&copy; Verlag Der Marktspiegel GmbH
		</div>
	</div>
</div>
	<!-- InRead Video Ad -->
	<script src="//a.teads.tv/page/4954/tag" async="true"></script>
			<div  id="gpt_outofpage"></div>
		<script type="text/javascript" src="https://www.marktspiegel.de/tmp/js/default-3882b10491dc3290cc76822bba75f67e.js"></script>


</body>
</html>
