<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
	<title>Eistee - das ideale Getränk für den Sommer - Nürnberger Land - marktspiegel.de</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="language" content="de" />
<meta http-equiv="content-language" content="de" />
<meta name="author" content="" />
<meta name="publisher" content="" />
<meta name="robots" content="all" />
<meta name="language" content="deutsch, de" />
<meta name="google-site-verification" content="_k7HMQsQF3b4nQPinJH_tO_p3kTBpIPkU1a9tvq2Ky4" />
<meta name="description" content="AOK Bayern gibt Tipps zum gesunden Durstlöscher 
Die bisherigen Sommertage waren sehr heiß und auch die nächsten Wochen ist noch kein Ende in" />
<meta name="pubdate" content="2018-07-06" />
<meta name="thumbnail" content="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/07/06/94768_thumb.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Eistee - das ideale Getränk für den Sommer" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/07/06/94768_web.jpg" />
<meta property="og:url" content="https://www.marktspiegel.de/nuernberger-land/marktplatz/eistee-das-ideale-getraenk-fuer-den-sommer-d34108.html" />
<meta property="og:site_name" content="marktspiegel.de" />
<meta property="og:description" content="AOK Bayern gibt Tipps zum gesunden Durstlöscher 
Die bisherigen Sommertage waren sehr heiß und auch die nächsten Wochen ist noch kein Ende in" />

	<link rel="icon" href="https://www.marktspiegel.de/theme/resources/images/favicon.ico?20130801" type="image/vnd.microsoft.icon" />
	  <link rel="canonical" href="https://www.marktspiegel.de/nuernberger-land/marktplatz/eistee-das-ideale-getraenk-fuer-den-sommer-d34108.html" title="" type="" media="" />
<link media="all" href="https://www.marktspiegel.de/tmp/css/default-e2bfee3a691c9e26803443f3de4e240a.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "https://www.marktspiegel.de/"; var realmID = 7; var stateID = 0;</script><script type="text/javascript">var ajaxPhpScriptPath = "https://www.marktspiegel.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>        <script type="text/javascript">
			var oms_zone = 'market';
			var oms_site = 'oms.marktspiegel.de';
			var adlWallPaperLeft = 1000;
		</script>
		<script type="text/javascript" src="https://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>

        <script type='text/javascript'>
        				var gadsAsyncEnabled = true;
			if (gadsAsyncEnabled) {
				// Asynchronous Call
	            var googletag = googletag || {};
	            googletag.cmd = googletag.cmd || [];
	            (function() {
	            var gads = document.createElement('script');
	            gads.async = true;
	            gads.type = 'text/javascript';
	            var useSSL = 'https:' == document.location.protocol;
	            gads.src = (useSSL ? 'https:' : 'http:') +
	            '//www.googletagservices.com/tag/js/gpt.js';
	            var node = document.getElementsByTagName('script')[0];
	            node.parentNode.insertBefore(gads, node);
	            })();
            } else {
				//Synchronous Call
				(function() {
					var useSSL = 'https:' == document.location.protocol;
					var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
					document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
				})();
            }
        </script>

		<script type='text/javascript'>
		googletag.cmd.push(function() {
			// Define and Configure Render Slots
			googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [728, 90], 'oms_gpt_superbanner').addService(googletag.pubads());
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads());
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [800, 250], 'oms_gpt_billboard').addService(googletag.pubads());
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[300, 250], [300, 600]], 'oms_gpt_medium_rectangle').addService(googletag.pubads());
googletag.defineSlot('/58186190/ms_10_artikel_content', [[630, 50], [630, 100], [630, 150], [630, 200], [630, 250], [630, 300]], 'div-gpt-ad-1392125766604-0').addService(googletag.pubads());
googletag.defineSlot('/58186190/ms_11_artikel_rectangle1', [[300, 100], [300, 150], [300, 200], [300, 250], [300, 300]], 'div-gpt-ad-1392125766604-1').addService(googletag.pubads());
googletag.defineSlot('/58186190/ms_12_artikel_rectangle2', [[300, 100], [300, 150], [300, 200], [300, 250], [300, 300]], 'div-gpt-ad-1392125766604-2').addService(googletag.pubads());
googletag.defineSlot('/58186190/ms_13_artikel_rectangle3', [[300, 100], [300, 150], [300, 200], [300, 250], [300, 300]], 'div-gpt-ad-1392125766604-3').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/5766/'+oms_site+'/'+oms_zone, 'oms_gpt_outofpage').addService(googletag.pubads());
googletag.pubads().setTargeting('realm', 'nuernberger-land');
googletag.pubads().enableSingleRequest();

			if (!gadsAsyncEnabled) {
				googletag.pubads().enableSyncRendering(); // Add sync rendering mode
			}
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();

            if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
                for (var i in OMSVad.WLRCMDGPT) {
                    googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
                }
                OMSVad.isSetGTarget = true;
            }
		});
		</script>

		<script>
		// OMS Native Advertising
		(function() {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c='	+ oms_zone + '&w=' + oms_site;
			var sc = document.getElementsByTagName('script')[0];
			sc.parentNode.insertBefore(s, sc);
		})();
		</script>
			<script type="text/javascript">
		window.cookieconsent_options = {"message":"marktspiegel.de verwendet Cookies, um Ihren Besuch noch angenehmer zu gestalten. Mit der Nutzung von marktspiegel.de stimmen Sie der Verwendung von Cookies gemäß unserer Richtlinien zu.","dismiss":"Akzeptieren","learnMore":"Mehr dazu","link":"/datenschutz/#cookies","theme":false};
	</script>
	<script type="text/javascript" src="https://www.marktspiegel.de/tmp/js/default-015d52a40c09010006f9b1ac1460b56c.js"></script>
		<!-- Google Analytics -->
		<script type="text/javascript">
			var gaProperty = 'UA-41992643-1';
			var disableStr = 'ga-disable-' + gaProperty;
			if (document.cookie.indexOf(disableStr + '=true') > -1) {
				window[disableStr] = true;
			}
			function gaOptout() {
				document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
				window[disableStr] = true;
				alert('Das Tracking ist jetzt deaktiviert');
			}

			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-41992643-1', 'marktspiegel.de');
				ga('set', 'anonymizeIp', true);
				ga('send', 'pageview');
		</script>
		<!-- Google Analytics Ende -->
		<script src="https://www.marktspiegel.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjM0MTA4Iiwib3JpZ2luQW5hbHl6ZXJEYXRhIjp7ImlzU2VhcmNoRW5naW5lIjpmYWxzZSwiaXNTb2NpYWwiOmZhbHNlLCJpc0V4dGVybiI6ZmFsc2UsImlzTmV3c2xldHRlciI6ZmFsc2UsImlzQ3VyYXRlIjpmYWxzZSwiaXNDcmF3bGVyIjp0cnVlLCJ0eXBlIjoiaW50ZXJuX3Jlc3QiLCJyZWYiOm51bGx9LCJleHAiOjE1MzA5MDY0MTAsImlkIjoiOTEyMzNhZXNxa2c0YzE2MThzODM0Y2NsbjItMTUzMDkwNjM1MCJ9.BBph7PIcxZ8SHeLp-NFyFjkG6SYY4dyKu-qj8We35o0";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="https://www.marktspiegel.de/kontakt/" rel="nofollow"></a>
	<div class="adLeaderboard" id="oms_gpt_superbanner">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('oms_gpt_superbanner'); });
		</script>
	</div>
	<div id="wrap">
	<div id="header">
			<div class="adSkyscraper" id="oms_gpt_skyscraper">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('oms_gpt_skyscraper'); });
		</script>
	</div>
			<div id="logo"><a href="https://www.marktspiegel.de/">&nbsp;</a></div>
					<div id="navigationMeta">
				<a class="metaCompass" href="https://www.marktspiegel.de/ort-waehlen/">Ort wechseln</a>

										<a href="https://www.marktspiegel.de/nuernberger-land/topuser/">Nutzer</a>
														<a href="https://www.marktspiegel.de/hilfe/">Hilfe</a>
								<a href="https://www.marktspiegel.de/registrieren/">Registrieren</a>
				<a class="arrowDownRight pointer" id="linkLogin" href="https://www.marktspiegel.de/login/">Anmelden</a>
							</div>

			<div id="boxLogin">
				<form class="boxLoginForm" name="formLogin" method="post" action="https://www.marktspiegel.de/nuernberger-land/marktplatz/eistee-das-ideale-getraenk-fuer-den-sommer-d34108.html">
					<input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
					<a class="left" style="padding-top: 12px;" href="https://www.marktspiegel.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
					<button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
					<div class="clearboth"></div>
				</form>
			</div>
		
		<div id="navigationPrimary">
			<ul>
												<li><a href="https://www.marktspiegel.de/nuernberger-land/beitrag-erstellen/">Beitrag erstellen</a></li>
									<li><a href="https://www.marktspiegel.de/meine-seite/" rel="nofollow">Leserreporter</a></li>
												<li><a href="https://www.marktspiegel.de/e-paper/">E-Paper</a></li>
								<li><a href="https://www.marktspiegel.de/erfolgreich-werben/">Mediadaten</a></li>
								<li><a href="https://www.marktspiegel.de/unternehmen/">Unternehmen</a></li>
								<li><a href="https://www.kleinanzeige.bayern" onclick="return !window.open('https://www.kleinanzeige.bayern');">Kleinanzeigen</a></li>
			</ul>
			<div id="searchBar">
									<!-- Google CSE -->
					<form action="https://www.marktspiegel.de/suche/" id="cse-search-box" enctype="multipart/form-data; charset=UTF-8" accept-charset="UTF-8" method="get" name="Search">
						<input class="noborderright" type="text" name="q" id="q" autocomplete="off" /><button type="submit" name="sa" class="btnSmall" value="search">Suchen</button>
					</form>
					<!-- Ende Google CSE -->
							</div>
		</div>

			<div class="smallOverlayBox nopadding overflow-auto realmLinkList">
		<ul class="list">
							<li><a href="https://www.marktspiegel.de/altdorf/">Altdorf</a></li>
							<li><a href="https://www.marktspiegel.de/bayern/">Bayern</a></li>
							<li><a href="https://www.marktspiegel.de/burgthann/">Burgthann</a></li>
							<li><a href="https://www.marktspiegel.de/cadolzburg/">Cadolzburg</a></li>
							<li><a href="https://www.marktspiegel.de/eckental/">Eckental</a></li>
							<li><a href="https://www.marktspiegel.de/erlangen/">Erlangen</a></li>
							<li><a href="https://www.marktspiegel.de/feucht/">Feucht</a></li>
							<li><a href="https://www.marktspiegel.de/forchheim/">Forchheim</a></li>
							<li><a href="https://www.marktspiegel.de/fuerth/">Fürth</a></li>
							<li><a href="https://www.marktspiegel.de/hersbruck/">Hersbruck</a></li>
							<li><a href="https://www.marktspiegel.de/herzogenaurach/">Herzogenaurach</a></li>
							<li><a href="https://www.marktspiegel.de/hoechstadt/">Höchstadt</a></li>
							<li><a href="https://www.marktspiegel.de/landkreis-erlangen-hoechstadt/">Landkreis Erlangen-Höchstadt</a></li>
							<li><a href="https://www.marktspiegel.de/landkreis-forchheim/">Landkreis Forchheim</a></li>
							<li><a href="https://www.marktspiegel.de/landkreis-fuerth/">Landkreis Fürth</a></li>
							<li><a href="https://www.marktspiegel.de/landkreis-roth/">Landkreis Roth</a></li>
							<li><a href="https://www.marktspiegel.de/langenzenn/">Langenzenn</a></li>
							<li><a href="https://www.marktspiegel.de/lauf/">Lauf</a></li>
							<li><a href="https://www.marktspiegel.de/mittelfranken/">Mittelfranken</a></li>
							<li><a href="https://www.marktspiegel.de/nuernberg/">Nürnberg</a></li>
							<li><a href="https://www.marktspiegel.de/nuernberger-land/">Nürnberger Land</a></li>
							<li><a href="https://www.marktspiegel.de/oberasbach/">Oberasbach</a></li>
							<li><a href="https://www.marktspiegel.de/oberfranken/">Oberfranken</a></li>
							<li><a href="https://www.marktspiegel.de/oberpfalz/">Oberpfalz</a></li>
							<li><a href="https://www.marktspiegel.de/roth/">Roth</a></li>
							<li><a href="https://www.marktspiegel.de/roethenbach/">Röthenbach</a></li>
							<li><a href="https://www.marktspiegel.de/schwabach/">Schwabach</a></li>
							<li><a href="https://www.marktspiegel.de/stein/">Stein</a></li>
							<li><a href="https://www.marktspiegel.de/unterfranken/">Unterfranken</a></li>
							<li><a href="https://www.marktspiegel.de/uttenreuth/">Uttenreuth</a></li>
							<li><a href="https://www.marktspiegel.de/wendelstein/">Wendelstein</a></li>
							<li><a href="https://www.marktspiegel.de/zirndorf/">Zirndorf</a></li>
					</ul>
	</div>
			<div id="navigationSecondary">
								<ul>
						<li class="active pointer"><a name="realmLinkListTrigger" onclick="jQuery('.realmLinkList').toggle();">Aktuelles</a></li>
														<li><a href="https://www.marktspiegel.de/nuernberger-land/lokales/" >Lokales</a></li>
																<li><a href="https://www.marktspiegel.de/nuernberger-land/freizeit-sport/" >Freizeit & Sport</a></li>
																<li><a href="https://www.marktspiegel.de/nuernberger-land/panorama/" >Panorama</a></li>
																	<li><a title="Veranstaltungen in Nürnberger Land" href="https://www.marktspiegel.de/nuernberger-land/veranstaltungen/" >Veranstaltungen</a></li>
																	<li class="active"><a href="https://www.marktspiegel.de/nuernberger-land/marktplatz/" >Marktplatz</a></li>
																	<li><a title="Foto-Galerien in Nürnberger Land" href="https://www.marktspiegel.de/nuernberger-land/themen/bildergalerie.html" >Foto-Galerien</a></li>
																		<li><a title="Gewinnspiele in Nürnberger Land" href="https://www.marktspiegel.de/nuernberger-land/themen/gewinnspiele.html" >Gewinnspiele</a></li>
																	<li><a href="https://www.marktspiegel.de/nuernberger-land/ratgeber/" >Ratgeber</a></li>
																<li><a href="https://www.marktspiegel.de/experten-uebersicht/" >Die EXPERTEN</a></li>
													</ul>
							</div>
	</div>

    <div class="adBillboard" id="adBillboard">
        	<div class="adBillboard" id="oms_gpt_billboard">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('oms_gpt_billboard'); });
		</script>
	</div>
	    </div>

	<div id="breadcrumbs">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.marktspiegel.de/" rel="v:url" property="v:title">Region</a></span><span typeof="v:Breadcrumb"><a href="https://www.marktspiegel.de/nuernberger-land/" rel="v:url" property="v:title">Nürnberger Land</a></span><span typeof="v:Breadcrumb"><a href="https://www.marktspiegel.de/nuernberger-land/marktplatz/" rel="v:url" property="v:title">Marktplatz</a></span>Eistee - das ideale Getränk für den Sommer</div>	</div>

	<!-- Template Begin -->
	<div id="content">
		<div id="contentArea">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<ins class="adsbygoogle"
	     style="display:inline-block;width:646px;height:90px"
	     data-ad-client="ca-pub-5700998714001368"
	     data-ad-slot="9248464335"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	<div class="spacerM"></div>
	
								
				
		<article>
			<span class="adDocument"></span>
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Eistee - das ideale Getränk für den Sommer</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2018-07-06">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 223px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 223px; position: relative;"><a href="https://www.marktspiegel.de/nuernberger-land/marktplatz/eistee-das-ideale-getraenk-fuer-den-sommer-m94768,34108.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/07/06/94768_preview.jpg?1530867263" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 223px; border: 0;" alt="" title=""  /></a><span class="imageButton"><a alt="" href="https://www.marktspiegel.de/nuernberger-land/marktplatz/eistee-das-ideale-getraenk-fuer-den-sommer-m94768,34108.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			 (Foto: Foto: Shutterstock, pilipphoto)		</div>
	</div>

	<!-- google_ad_section_start -->
	<b>AOK Bayern gibt Tipps zum gesunden Durstlöscher</b> <br />Die bisherigen Sommertage waren sehr heiß und auch die nächsten Wochen ist noch kein Ende in Sicht. Um den hitzigen Arbeitstag gut zu überstehen, kommt es auf ausreichend Flüssigkeit an. Wasser ist bekanntlich das beste und gesündeste Getränk. Doch wer ein bisschen Abwechslung rein bringen will, hat vielfältige Alternativen. „Selbst gemachter Eistee ist das optimale und gesunde Erfrischungsgetränk für den Sommer. Die Geschmacksrichtung kann jeder individuell wählen und die Zubereitung nimmt nur wenig Zeit in Anspruch“, weiß <b>Christine Platt, Ernährungsberaterin der AOK in Lauf</b>. Zutaten wie Limetten oder Zitronen sorgen für einen Vitamin C – Kick im Kaltgetränk. <br /><br /><b>Welche Inhaltsstoffe enthält Eistee?</b><br />Der Eistee aus dem Supermarkt hat allerdings wenig mit einem gesunden Drink zu tun. Dieser besteht zu einem großen Anteil aus Zucker oder künstlichen Süßstoffen. Christine Platt rät zu einem Blick auf die Verpackung: „Neben einem hohen Zuckergehalt enthalten die gekauften Tees einige Zusatzstoffe. Bereits 0,12 Prozent Teeextrakt genügen, um als Eistee zu gelten. Deshalb sollte auf diese Variante möglichst verzichtet werden.“ Doch auch die „selfmade“ Variation sollte nur in Maßen genossen werden. Schwarz- und Grünteesorten enthalten Oxalsäure. Bei übermäßigem Verzehr kann dies zu Nierensteinen führen. Prinzipiell sollte ein Erwachsener etwa 1,5 Liter Wasser pro Tag zu sich nehmen. „Kombiniert man seine Flüssigkeitszufuhr aus Mineralwasser, Eistee und Saftschorlen, ist man gut aufgestellt, um fit und gesund durch den Sommer zu kommen“, weiß die Ernährungsexpertin. <br /><br /><b>Eistee selber machen</b><br />Für eine sommerliche Erfrischung hat Christine Platt ein leckeres Rezept für etwa acht Gläser vorbereitet:<br /><br />Zutaten: <br />1 Stück frische Ingwerwurzel (ca. 3cm)<br />50g Himbeeren<br />4 EL Hibiskusblüten<br />40g brauner Zucker<br />750ml Wasser<br />750ml Mineralwasser<br /><br /><b>Zubereitung</b>:<br />Ingwer schälen, grob hacken. Himbeeren verlesen und mit dem Ingwer in eine kleine Schüssel geben und pürieren. Ingwer-Himbeer-Püree mit Hibiskusblüten und Zucker in eine große Teekanne geben und mit kochendem Wasser übergießen. Hat der Tee eine kräftige hellrote Farbe, Flüssigkeit durch ein feines Sieb abgießen und abkühlen lassen. Zu gleichen Teilen mit Mineralwasser auffüllen.<br />Schon gewusst? Die AOK Bayern bietet eine Vielzahl an Kursen zu gesunder Ernährung an. Sprechen Sie einfach Ihren persönlichen Kundenberater darauf an oder informieren Sie sich im Internet unter <b>aok.de/bayern/kurse</b>.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=https://www.marktspiegel.de/nuernberger-land/marktplatz/eistee-das-ideale-getraenk-fuer-den-sommer-d34108.html&t=Auf marktspiegel.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=https://www.marktspiegel.de/nuernberger-land/marktplatz/eistee-das-ideale-getraenk-fuer-den-sommer-d34108.html&text=Eistee+-+das+ideale+Getr%C3%A4nk+f%C3%BCr+den+Sommer" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=https://www.marktspiegel.de/nuernberger-land/marktplatz/eistee-das-ideale-getraenk-fuer-den-sommer-d34108.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '34108'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li><li><a title="Beitrag weiterempfehlen" href="https://www.marktspiegel.de/nuernberger-land/weiterempfehlen/34108/" rel="nofollow"><i class="fa fa-fw fa-lg fa-envelope"></i>E-Mail</a></li><li><a title="Beitrag melden" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('reportContent', {type: 'document', permalink: 'https://www.marktspiegel.de/nuernberger-land/marktplatz/eistee-das-ideale-getraenk-fuer-den-sommer-d34108.html', realmname: 'Nürnberger Land', statename: ''}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');"><i class="fa fa-fw fa-lg fa-flag"></i>Melden</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		<div style="width: 100%;">
			<div class="left" style="width: 300px;">
				<script type="text/javascript"><!--
				google_ad_client = "ca-pub-8891950950903364";
				google_ad_slot = "4563969843";
				google_ad_width = 300;
				google_ad_height = 250;
				//-->
				</script>
				<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
			</div>
			<div class="right" style="width: 300px;">
				<script type="text/javascript"><!--
				google_ad_client = "ca-pub-8891950950903364";
				google_ad_slot = "6040677723";
				google_ad_width = 300;
				google_ad_height = 250;
				//-->
				</script>
				<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
			</div>
			<div class="clearboth"></div>
		</div>
		<div class="spacerM"></div>		</article>

			<div class="adFullsizeContent" id="div-gpt-ad-1392125766604-0">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1392125766604-0'); });
		</script>
	</div>
	<div class="spacerXXXL"></div><div class="standardBox">
			<a name="commentForm"></a>
			<div class="right"><span class="bold">Schon dabei?</span> <a href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('loginForm', {error_code: 0, forward_on_success: 'https://www.marktspiegel.de/nuernberger-land/marktplatz/eistee-das-ideale-getraenk-fuer-den-sommer-d34108.html'}, {width: '311px'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');">Hier anmelden!</a></div>
		<div class="h3 participate">Schreiben Sie einen Kommentar zum Beitrag:</div>
	<div class="clearright"></div>
	<div class="spacerS"></div>
	<form action="https://www.marktspiegel.de/nuernberger-land/marktplatz/eistee-das-ideale-getraenk-fuer-den-sommer-d34108.html/action/mode/comment_save/" method="post">
		
		
		<div class="right paddedXS">
			<button class="lowprofile" tabindex="-1" onclick="insertLink('commentText', 0, 'documentComment'); return false;" title="Um einen anklickbaren Link einzufügen, setzen Sie den Cursor im Textfeld an die gewünschte Stelle und klicken Sie dann auf den Button, um den gewünschten Ankertext und die URL des Links einzugeben.">Link einfügen</button>
		</div>
		<textarea  cols="1" rows="1" name="commentText" id="commentText"></textarea>
		<div class="spacerS"></div>

		
		<div class="fromHalf left">
			Spam und Eigenwerbung sind nicht gestattet.<br />
			Mehr dazu in unserem <a href="https://www.marktspiegel.de/verhaltenskodex/" https://www.marktspiegel.de/?page=code_of_behavior.php&setview=popup" onclick="popUp('https://www.marktspiegel.de/?page=code_of_behavior.php&setview=popup'); return false;" target="_blank" rel="nofollow"">Verhaltenskodex</a>.
		</div>
		<div class="fromHalf right">
			<button class="bold emphasize" type="submit" name="commentSubmit" value="1">Kommentar speichern</button>
		</div>
		<div class="clearboth"></div>
	</form>
</div>
		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.marktspiegel.de/nuernberger-land/marktplatz/aok-informiert-so-werden-pflegende-angehoerige-entlastet-d33004.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/06/13/88846_preview.jpg?1528872745" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="AOK informiert:  So werden pflegende Angehörige entlastet" title="AOK informiert:  So werden pflegende Angehörige entlastet"  /></a></div></div>

								
								
			</div>
	</div>

<span class="adDocument"></span><div class="h4"><a href="https://www.marktspiegel.de/nuernberger-land/marktplatz/aok-informiert-so-werden-pflegende-angehoerige-entlastet-d33004.html">AOK informiert:  So werden pflegende Angehörige entlastet</a></div><div class="meta">von Friedrich Adelmann</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.marktspiegel.de/nuernberger-land/marktplatz/aok-info-suesse-verfuehrungen-wo-zucker-sich-ueberall-versteckt-d32002.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/05/18/86260_preview.jpg?1526626978" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="AOK Info: Süße Verführungen - Wo Zucker sich überall versteckt" title="AOK Info: Süße Verführungen - Wo Zucker sich überall versteckt"  /></a></div></div>

								
								
			</div>
	</div>

<span class="adDocument"></span><div class="h4"><a href="https://www.marktspiegel.de/nuernberger-land/marktplatz/aok-info-suesse-verfuehrungen-wo-zucker-sich-ueberall-versteckt-d32002.html">AOK Info: Süße Verführungen - Wo Zucker sich überall...</a></div><div class="meta">von Friedrich Adelmann</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.marktspiegel.de/nuernberger-land/marktplatz/aok-info-zu-viel-sonne-kann-ins-auge-gehen-d32005.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/05/18/86263_preview.jpg?1526627689" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="AOK Info - Zu viel Sonne kann ins Auge gehen" title="AOK Info - Zu viel Sonne kann ins Auge gehen"  /></a></div></div>

								
								
			</div>
	</div>

<span class="adDocument"></span><div class="h4"><a href="https://www.marktspiegel.de/nuernberger-land/marktplatz/aok-info-zu-viel-sonne-kann-ins-auge-gehen-d32005.html">AOK Info - Zu viel Sonne kann ins Auge gehen</a></div><div class="meta">von Friedrich Adelmann</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.marktspiegel.de/nuernberg/freizeit-sport/alles-gold-was-glaenzt-ministerpraesident-eroeffnet-sonderausstellung-bayerns-gold-d34138.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/07/06/94825_preview.jpg?1530885800" class="noborder" style="position: absolute; top: 0px; right: -46px; width: 248px; height: 165px; border: 0;" alt="Alles Gold, was glänzt - Ministerpräsident eröffnet Sonderausstellung „Bayerns Gold“" title="Alles Gold, was glänzt - Ministerpräsident eröffnet Sonderausstellung „Bayerns Gold“"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.marktspiegel.de/nuernberg/freizeit-sport/alles-gold-was-glaenzt-ministerpraesident-eroeffnet-sonderausstellung-bayerns-gold-d34138.html">Alles Gold, was glänzt - Ministerpräsident eröffnet...</a></div><div class="meta">von Redaktion MarktSpiegel</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.marktspiegel.de/nuernberger-land/lokales/landrat-armin-kroder-bedankte-sich-bei-mitarbeitenden-des-landratsamtes-d34114.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/07/06/94777_preview.jpg?1530869192" class="noborder" style="position: absolute; top: 0px; right: -47px; width: 249px; height: 165px; border: 0;" alt="Landrat Armin Kroder bedankte sich bei Mitarbeitenden des Landratsamtes" title="Landrat Armin Kroder bedankte sich bei Mitarbeitenden des Landratsamtes"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.marktspiegel.de/nuernberger-land/lokales/landrat-armin-kroder-bedankte-sich-bei-mitarbeitenden-des-landratsamtes-d34114.html">Landrat Armin Kroder bedankte sich bei Mitarbeitenden des...</a></div><div class="meta">von Nicole Fuchsbauer</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.marktspiegel.de/nuernberg/ratgeber/reisepass-ungueltig-auslandsreise-im-eimer-d34105.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/07/06/94765_preview.jpg?1530865382" class="noborder" style="position: absolute; top: 0px; right: -46px; width: 248px; height: 165px; border: 0;" alt="Reisepass ungültig? Auslandsreise im Eimer!" title="Reisepass ungültig? Auslandsreise im Eimer!"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.marktspiegel.de/nuernberg/ratgeber/reisepass-ungueltig-auslandsreise-im-eimer-d34105.html">Reisepass ungültig? Auslandsreise im Eimer!</a></div><div class="meta">von Nicole Fuchsbauer</div></div><div class="clearboth"></div><div class="spacerL"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="https://www.marktspiegel.de/nuernberger-land/profile/friedrich-adelmann-1237.html" class="pointer" >			<img src="https://www.marktspiegel.de/resources/images/avatar_male.png?1286445600" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 75px; height: 75px; border: 0;" alt="Friedrich Adelmann" title="Friedrich Adelmann"  /></a></div></div>

		<span class="floatingUserPointsMiddle">730</span>						
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline-noEditor" href="https://www.marktspiegel.de/nuernberger-land/profile/friedrich-adelmann-1237.html">Friedrich Adelmann</a><br />
				</div>
				<span class="meta ">
										aus				</span>
				<a href="https://www.marktspiegel.de/nuernberger-land/">Nürnberger Land</a><br />

									<span class="meta ">am 06.07.2018</span><br />
				
				<div class="relative" style="display: inline-block;">
    <button onclick="window.location = 'https://www.marktspiegel.de/login/?forward_on_success=https%3A%2F%2Fwww.marktspiegel.de%2Fnuernberger-land%2Fmarktplatz%2Feistee-das-ideale-getraenk-fuer-den-sommer-d34108.html'" data-role="follow-button" data-id="1237" data-lock="1" data-toggletxt="" class="emphasize ">Folgen</button></div>			</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox noborder"></div>
			<div class="teaserBox" id="div-gpt-ad-1392125766604-1">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1392125766604-1'); });
		</script>
	</div>
		<div id="nativendo-oms-sidebar"></div>
		<div class="teaserBox" id="oms_gpt_medium_rectangle">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('oms_gpt_medium_rectangle'); });
		</script>
	</div>
		<div class="teaserBox" id="div-gpt-ad-1392125766604-2">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1392125766604-2'); });
		</script>
	</div>
	<div class="teaserBox nomargin">
<div class="box"><div class="h3 teaser "><span>Weitere Beiträge aus Nürnberger Land</span></div>
<div class="clearboth"></div>
    <div class="spacerS"></div>
    
<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="https://www.marktspiegel.de/nuernberger-land/lokales/landrat-armin-kroder-bedankte-sich-bei-mitarbeitenden-des-landratsamtes-d34114.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/07/06/94777_icon.jpg?1530869192" class="noborder" style="position: absolute; top: 0px; right: -11.5px; width: 68px; height: 45px; border: 0;" alt="Landrat Armin Kroder bedankte sich bei Mitarbeitenden des Landratsamtes" title="Landrat Armin Kroder bedankte sich bei Mitarbeitenden des Landratsamtes"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="https://www.marktspiegel.de/nuernberger-land/lokales/landrat-armin-kroder-bedankte-sich-bei-mitarbeitenden-des-landratsamtes-d34114.html" >Landrat Armin Kroder bedankte sich bei Mitarbeitenden des...</a>
	    NÜRNBERG LAND (pm/nf) - Lob, Dank und Anerkennung sprach...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="https://www.marktspiegel.de/nuernberg/ratgeber/reisepass-ungueltig-auslandsreise-im-eimer-d34105.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/07/06/94765_icon.jpg?1530865382" class="noborder" style="position: absolute; top: 0px; right: -15.5px; width: 68px; height: 45px; border: 0;" alt="Reisepass ungültig? Auslandsreise im Eimer!" title="Reisepass ungültig? Auslandsreise im Eimer!"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="https://www.marktspiegel.de/nuernberg/ratgeber/reisepass-ungueltig-auslandsreise-im-eimer-d34105.html" >Reisepass ungültig? Auslandsreise im Eimer!</a>
	    REGION (nf/ots) - Die Polizeiinspektion Nürnberg-Flughafen...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="https://www.marktspiegel.de/fuerth/lokales/wissenschaft-im-doppelpass-d34093.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/07/05/94747_icon.jpg?1530793477" class="noborder" style="position: absolute; top: 0px; right: -12.5px; width: 68px; height: 45px; border: 0;" alt="Wissenschaft im Doppelpass" title="Wissenschaft im Doppelpass"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="https://www.marktspiegel.de/fuerth/lokales/wissenschaft-im-doppelpass-d34093.html" >Wissenschaft im Doppelpass</a>
	    Fürth (pm/ak) - Am Freitag den 20. Juli 2018 bietet sich, am...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="https://www.marktspiegel.de/nuernberger-land/freizeit-sport/naturerlebnisfahrt-in-die-hersbrucker-schweiz-fuer-kinder-d33988.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/07/04/94600_icon.jpg?1530704069" class="noborder" style="position: absolute; top: -8px; right: 0px; width: 45px; height: 60px; border: 0;" alt="Naturerlebnisfahrt in die Hersbrucker Schweiz für Kinder" title="Naturerlebnisfahrt in die Hersbrucker Schweiz für Kinder"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="https://www.marktspiegel.de/nuernberger-land/freizeit-sport/naturerlebnisfahrt-in-die-hersbrucker-schweiz-fuer-kinder-d33988.html" >Naturerlebnisfahrt in die Hersbrucker Schweiz für Kinder</a>
	    Für Kinder von 7 bis 12 Jahren

Ein großartiges Erlebnis...	<div class="clearboth"></div>
</div>
</div></div>		<div class="teaserBox noborder"></div>
			<div class="teaserBox" id="div-gpt-ad-1392125766604-3">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1392125766604-3'); });
		</script>
	</div>
		<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 65.2%;" title="Gesundheit in Nürnberger Land" href="https://www.marktspiegel.de/nuernberger-land/themen/gesundheit.html">Gesundheit in Nürnberger Land <span class="bar-counter">(52)</span></a><a class="bar" rel="" style="width: 100%;" title="Gesundheit" href="https://www.marktspiegel.de/themen/gesundheit.html">Gesundheit <span class="bar-counter">(416)</span></a><a class="bar" rel="" style="width: 64.4%;" title="AOK in Nürnberger Land" href="https://www.marktspiegel.de/nuernberger-land/themen/aok.html">AOK in Nürnberger Land <span class="bar-counter">(45)</span></a><a class="bar" rel="" style="width: 92%;" title="AOK" href="https://www.marktspiegel.de/themen/aok.html">AOK <span class="bar-counter">(334)</span></a><a class="bar" rel="" style="width: 60.8%;" title="Trinken" href="https://www.marktspiegel.de/themen/trinken.html">Trinken <span class="bar-counter">(8)</span></a><span class="bar" style="width: 60%;" title="Eistee">Eistee <span class="bar-counter">(1)</span></span>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
		<div class="teaserBox">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
		     style="display:inline-block;width:300px;height:250px"
		     data-ad-client="ca-pub-3953909415119513"
		     data-ad-slot="8657567549"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
		</div>
	<div class="clearboth"></div>
</div>	<!-- Template End -->

	<div id="footer">
		<div class="linkbox">
			
			<div class="separator"></div>
			<div class="label">Infos</div>
			<span class="link" onclick="window.location.href = 'https://www.marktspiegel.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
			<span class="link" onclick="window.location.href = 'https://www.marktspiegel.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
			<span class="link" onclick="window.location.href = 'https://www.marktspiegel.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
			<a href="https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" onclick="var w=window.open('https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html', 'oms'); return false;">Nutzungsbasierte Onlinewerbung</a><div class="spacerVertical">|</div>
			<span class="link" onclick="window.location.href = 'https://www.marktspiegel.de/agb/';">AGB</span><div class="spacerVertical">|</div>
			<span class="link" onclick="window.location.href = 'https://www.marktspiegel.de/verhaltenskodex/';">Verhaltenskodex</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.marktspiegel.de/hilfe/';">Hilfe</span><div class="spacerVertical">|</div>
            <a href="https://www.marktspiegel.de/partner/">Partner</a>
			<div class="separator"></div>
			<div class="label">Dienste</div>
			<span class="link" onclick="jQuery.cookie('responsive', 1, { path: '/' }); jQuery.cookie('responsive-everywhere', 1, { path: '/' }); window.location.href = 'https://www.marktspiegel.de/nuernberger-land/marktplatz/eistee-das-ideale-getraenk-fuer-den-sommer-d34108.html';">Mobile Webseite</span>
		</div>

		<div class="separator"></div>
		<div class="spacerXXL"></div>

		<div class="small">
			Powered by Gogol Publishing 2002-2018 – Dieses Onlineportal mit dem integrierten <a rel="nofollow" href="http://www.gogol-publishing.de/informationen-zum-unternehmen-gogol-medien/leserreporter/">Leserreporter-Modul</a> wird mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.			<br />
			&copy; Verlag Der Marktspiegel GmbH
		</div>
	</div>
</div>
	<!-- InRead Video Ad -->
	<script src="//a.teads.tv/page/4954/tag" async="true"></script>
		<div  id="oms_gpt_outofpage">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('oms_gpt_outofpage'); });
		</script>
	</div>
	<script type="text/javascript" src="https://www.marktspiegel.de/tmp/js/default-58ba77337624c78e03f13fe7d8ac46d4.js"></script>


</body>
</html>
