<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
	<title>Auf geht`s zum „Karteln am Montag“ in der Seniorenwohnanlage "Rednitzgarten". - Schwabach - marktspiegel.de</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="language" content="de" />
<meta http-equiv="content-language" content="de" />
<meta name="author" content="" />
<meta name="publisher" content="" />
<meta name="robots" content="all" />
<meta name="language" content="deutsch, de" />
<meta name="google-site-verification" content="_k7HMQsQF3b4nQPinJH_tO_p3kTBpIPkU1a9tvq2Ky4" />
<meta name="description" content="REDNITZHEMBACH  --  Jeden 1. &amp; 3. Montag im Monat treffen sich regelmäßig in der Seniorenwohnanlage &quot;Rednitzgarten&quot; begeisterte &quot;Kartler&quot; um sich an" />
<meta name="pubdate" content="2018-04-30" />
<meta name="thumbnail" content="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/04/30/81913_thumb.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Auf geht`s zum „Karteln am Montag“ in der Seniorenwohnanlage &quot;Rednitzgarten&quot;." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/04/30/81913_web.jpg" />
<meta property="og:url" content="https://www.marktspiegel.de/schwabach/freizeit-sport/auf-gehts-zum-karteln-am-montag-in-der-seniorenwohnanlage-rednitzgarten-d31243.html" />
<meta property="og:site_name" content="marktspiegel.de" />
<meta property="og:description" content="REDNITZHEMBACH  --  Jeden 1. &amp; 3. Montag im Monat treffen sich regelmäßig in der Seniorenwohnanlage &quot;Rednitzgarten&quot; begeisterte &quot;Kartler&quot; um sich an" />

	<link rel="icon" href="https://www.marktspiegel.de/theme/resources/images/favicon.ico?20130801" type="image/vnd.microsoft.icon" />
	  <link rel="canonical" href="https://www.marktspiegel.de/schwabach/freizeit-sport/auf-gehts-zum-karteln-am-montag-in-der-seniorenwohnanlage-rednitzgarten-d31243.html" title="" type="" media="" />
<link media="all" href="https://www.marktspiegel.de/tmp/css/default-8210a107e1308cf6286c89e3fe0d5403.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "https://www.marktspiegel.de/"; var realmID = 5; var stateID = 0;</script><script type="text/javascript">var ajaxPhpScriptPath = "https://www.marktspiegel.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>        <script type="text/javascript">
			var oms_zone = 'sports';
			var oms_site = 'oms.marktspiegel.de';
			var adlWallPaperLeft = 1000;
		</script>
		<script type="text/javascript" src="https://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>

        <script type='text/javascript'>
        				var gadsAsyncEnabled = true;
			if (gadsAsyncEnabled) {
				// Asynchronous Call
	            var googletag = googletag || {};
	            googletag.cmd = googletag.cmd || [];
	            (function() {
	            var gads = document.createElement('script');
	            gads.async = true;
	            gads.type = 'text/javascript';
	            var useSSL = 'https:' == document.location.protocol;
	            gads.src = (useSSL ? 'https:' : 'http:') +
	            '//www.googletagservices.com/tag/js/gpt.js';
	            var node = document.getElementsByTagName('script')[0];
	            node.parentNode.insertBefore(gads, node);
	            })();
            } else {
				//Synchronous Call
				(function() {
					var useSSL = 'https:' == document.location.protocol;
					var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
					document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
				})();
            }
        </script>

		<script type='text/javascript'>
		googletag.cmd.push(function() {
			// Define and Configure Render Slots
			googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [728, 90], 'oms_gpt_superbanner').addService(googletag.pubads());
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads());
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [800, 250], 'oms_gpt_billboard').addService(googletag.pubads());
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[300, 250], [300, 600]], 'oms_gpt_medium_rectangle').addService(googletag.pubads());
googletag.defineSlot('/58186190/ms_10_artikel_content', [[630, 50], [630, 100], [630, 150], [630, 200], [630, 250], [630, 300]], 'div-gpt-ad-1392125766604-0').addService(googletag.pubads());
googletag.defineSlot('/58186190/ms_11_artikel_rectangle1', [[300, 100], [300, 150], [300, 200], [300, 250], [300, 300]], 'div-gpt-ad-1392125766604-1').addService(googletag.pubads());
googletag.defineSlot('/58186190/ms_12_artikel_rectangle2', [[300, 100], [300, 150], [300, 200], [300, 250], [300, 300]], 'div-gpt-ad-1392125766604-2').addService(googletag.pubads());
googletag.defineSlot('/58186190/ms_13_artikel_rectangle3', [[300, 100], [300, 150], [300, 200], [300, 250], [300, 300]], 'div-gpt-ad-1392125766604-3').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/5766/'+oms_site+'/'+oms_zone, 'oms_gpt_outofpage').addService(googletag.pubads());
googletag.pubads().setTargeting('realm', 'schwabach');
googletag.pubads().enableSingleRequest();

			if (!gadsAsyncEnabled) {
				googletag.pubads().enableSyncRendering(); // Add sync rendering mode
			}
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();

            if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
                for (var i in OMSVad.WLRCMDGPT) {
                    googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
                }
                OMSVad.isSetGTarget = true;
            }
		});
		</script>

		<script>
		// OMS Native Advertising
		(function() {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c='	+ oms_zone + '&w=' + oms_site;
			var sc = document.getElementsByTagName('script')[0];
			sc.parentNode.insertBefore(s, sc);
		})();
		</script>
			<script type="text/javascript">
		window.cookieconsent_options = {"message":"marktspiegel.de verwendet Cookies, um Ihren Besuch noch angenehmer zu gestalten. Mit der Nutzung von marktspiegel.de stimmen Sie der Verwendung von Cookies gemäß unserer Richtlinien zu.","dismiss":"Akzeptieren","learnMore":"Mehr dazu","link":"/datenschutz/#cookies","theme":false};
	</script>
	<script type="text/javascript" src="https://www.marktspiegel.de/tmp/js/default-284a4fb59cf1cf1e815ea86a16008a8d.js"></script>
		<!-- Google Analytics -->
		<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-41992643-1', 'marktspiegel.de');
            ga('send', 'pageview');
		</script>
		<!-- Google Analytics Ende -->
		<script src="https://www.marktspiegel.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjMxMjQzIiwib3JpZ2luQW5hbHl6ZXJEYXRhIjp7ImlzU2VhcmNoRW5naW5lIjpmYWxzZSwiaXNTb2NpYWwiOmZhbHNlLCJpc0V4dGVybiI6ZmFsc2UsImlzTmV3c2xldHRlciI6ZmFsc2UsImlzQ3VyYXRlIjpmYWxzZSwiaXNDcmF3bGVyIjp0cnVlLCJ0eXBlIjoiaW50ZXJuX3Jlc3QiLCJyZWYiOm51bGx9LCJleHAiOjE1MjUxNjkxMDUsImlkIjoiN3RqZW9yNmZnOXB2YWtjM2R1bHRuYXJ2aTItMTUyNTE2OTA0NSJ9.8KioMqeBnnorH1jz68-TjJ2tOOs5vLP1CjRIyNNfP7M";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="https://www.marktspiegel.de/kontakt/" rel="nofollow"></a>
	<div class="adLeaderboard" id="oms_gpt_superbanner">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('oms_gpt_superbanner'); });
		</script>
	</div>
	<div id="wrap">
	<div id="header">
			<div class="adSkyscraper" id="oms_gpt_skyscraper">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('oms_gpt_skyscraper'); });
		</script>
	</div>
			<div id="logo"><a href="https://www.marktspiegel.de/">&nbsp;</a></div>
					<div id="navigationMeta">
				<a class="metaCompass" href="https://www.marktspiegel.de/ort-waehlen/">Ort wechseln</a>

										<a href="https://www.marktspiegel.de/schwabach/topuser/">Nutzer</a>
														<a href="https://www.marktspiegel.de/hilfe/">Hilfe</a>
								<a href="https://www.marktspiegel.de/registrieren/">Registrieren</a>
				<a class="arrowDownRight pointer" id="linkLogin" href="https://www.marktspiegel.de/login/">Anmelden</a>
							</div>

			<div id="boxLogin">
				<form class="boxLoginForm" name="formLogin" method="post" action="https://www.marktspiegel.de/schwabach/freizeit-sport/auf-gehts-zum-karteln-am-montag-in-der-seniorenwohnanlage-rednitzgarten-d31243.html">
					<input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
					<a class="left" style="padding-top: 12px;" href="https://www.marktspiegel.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
					<button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
					<div class="clearboth"></div>
				</form>
			</div>
		
		<div id="navigationPrimary">
			<ul>
												<li><a href="https://www.marktspiegel.de/schwabach/beitrag-erstellen/">Beitrag erstellen</a></li>
									<li><a href="https://www.marktspiegel.de/meine-seite/" rel="nofollow">Leserreporter</a></li>
												<li><a href="https://www.marktspiegel.de/e-paper/">E-Paper</a></li>
								<li><a href="https://www.marktspiegel.de/erfolgreich-werben/">Mediadaten</a></li>
								<li><a href="https://www.marktspiegel.de/unternehmen/">Unternehmen</a></li>
								<li><a href="https://www.kleinanzeige.bayern" onclick="return !window.open('https://www.kleinanzeige.bayern');">Kleinanzeigen</a></li>
			</ul>
			<div id="searchBar">
									<!-- Google CSE -->
					<form action="https://www.marktspiegel.de/suche/" id="cse-search-box" enctype="multipart/form-data; charset=UTF-8" accept-charset="UTF-8" method="get" name="Search">
						<input class="noborderright" type="text" name="q" id="q" autocomplete="off" /><button type="submit" name="sa" class="btnSmall" value="search">Suchen</button>
					</form>
					<!-- Ende Google CSE -->
							</div>
		</div>

			<div class="smallOverlayBox nopadding overflow-auto realmLinkList">
		<ul class="list">
							<li><a href="https://www.marktspiegel.de/altdorf/">Altdorf</a></li>
							<li><a href="https://www.marktspiegel.de/bayern/">Bayern</a></li>
							<li><a href="https://www.marktspiegel.de/burgthann/">Burgthann</a></li>
							<li><a href="https://www.marktspiegel.de/cadolzburg/">Cadolzburg</a></li>
							<li><a href="https://www.marktspiegel.de/eckental/">Eckental</a></li>
							<li><a href="https://www.marktspiegel.de/erlangen/">Erlangen</a></li>
							<li><a href="https://www.marktspiegel.de/feucht/">Feucht</a></li>
							<li><a href="https://www.marktspiegel.de/forchheim/">Forchheim</a></li>
							<li><a href="https://www.marktspiegel.de/fuerth/">Fürth</a></li>
							<li><a href="https://www.marktspiegel.de/hersbruck/">Hersbruck</a></li>
							<li><a href="https://www.marktspiegel.de/herzogenaurach/">Herzogenaurach</a></li>
							<li><a href="https://www.marktspiegel.de/hoechstadt/">Höchstadt</a></li>
							<li><a href="https://www.marktspiegel.de/landkreis-erlangen-hoechstadt/">Landkreis Erlangen-Höchstadt</a></li>
							<li><a href="https://www.marktspiegel.de/landkreis-forchheim/">Landkreis Forchheim</a></li>
							<li><a href="https://www.marktspiegel.de/landkreis-fuerth/">Landkreis Fürth</a></li>
							<li><a href="https://www.marktspiegel.de/landkreis-roth/">Landkreis Roth</a></li>
							<li><a href="https://www.marktspiegel.de/langenzenn/">Langenzenn</a></li>
							<li><a href="https://www.marktspiegel.de/lauf/">Lauf</a></li>
							<li><a href="https://www.marktspiegel.de/mittelfranken/">Mittelfranken</a></li>
							<li><a href="https://www.marktspiegel.de/nuernberg/">Nürnberg</a></li>
							<li><a href="https://www.marktspiegel.de/nuernberger-land/">Nürnberger Land</a></li>
							<li><a href="https://www.marktspiegel.de/oberasbach/">Oberasbach</a></li>
							<li><a href="https://www.marktspiegel.de/oberfranken/">Oberfranken</a></li>
							<li><a href="https://www.marktspiegel.de/oberpfalz/">Oberpfalz</a></li>
							<li><a href="https://www.marktspiegel.de/roth/">Roth</a></li>
							<li><a href="https://www.marktspiegel.de/roethenbach/">Röthenbach</a></li>
							<li><a href="https://www.marktspiegel.de/schwabach/">Schwabach</a></li>
							<li><a href="https://www.marktspiegel.de/stein/">Stein</a></li>
							<li><a href="https://www.marktspiegel.de/unterfranken/">Unterfranken</a></li>
							<li><a href="https://www.marktspiegel.de/uttenreuth/">Uttenreuth</a></li>
							<li><a href="https://www.marktspiegel.de/wendelstein/">Wendelstein</a></li>
							<li><a href="https://www.marktspiegel.de/zirndorf/">Zirndorf</a></li>
					</ul>
	</div>
			<div id="navigationSecondary">
								<ul>
						<li class="active pointer"><a name="realmLinkListTrigger" onclick="jQuery('.realmLinkList').toggle();">Aktuelles</a></li>
														<li><a href="https://www.marktspiegel.de/schwabach/lokales/" >Lokales</a></li>
																<li class="active"><a href="https://www.marktspiegel.de/schwabach/freizeit-sport/" >Freizeit & Sport</a></li>
																<li><a href="https://www.marktspiegel.de/schwabach/panorama/" >Panorama</a></li>
																	<li><a title="Veranstaltungen in Schwabach" href="https://www.marktspiegel.de/schwabach/veranstaltungen/" >Veranstaltungen</a></li>
																	<li><a href="https://www.marktspiegel.de/schwabach/marktplatz/" >Marktplatz</a></li>
																	<li><a title="Foto-Galerien in Schwabach" href="https://www.marktspiegel.de/schwabach/themen/bildergalerie.html" >Foto-Galerien</a></li>
																		<li><a title="Gewinnspiele in Schwabach" href="https://www.marktspiegel.de/schwabach/themen/gewinnspiele.html" >Gewinnspiele</a></li>
																	<li><a href="https://www.marktspiegel.de/schwabach/ratgeber/" >Ratgeber</a></li>
																<li><a href="https://www.marktspiegel.de/experten-uebersicht/" >Die EXPERTEN</a></li>
													</ul>
							</div>
	</div>

    <div class="adBillboard" id="adBillboard">
        	<div class="adBillboard" id="oms_gpt_billboard">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('oms_gpt_billboard'); });
		</script>
	</div>
	    </div>

	<div id="breadcrumbs">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.marktspiegel.de/" rel="v:url" property="v:title">Region</a></span><span typeof="v:Breadcrumb"><a href="https://www.marktspiegel.de/schwabach/" rel="v:url" property="v:title">Schwabach</a></span><span typeof="v:Breadcrumb"><a href="https://www.marktspiegel.de/schwabach/freizeit-sport/" rel="v:url" property="v:title">Freizeit & Sport</a></span>Auf geht`s zum „Karteln am Montag“ in der Seniorenwohnanlage "Rednitzgarten".</div>	</div>

	<!-- Template Begin -->
	<div id="content">
		<div id="contentArea">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<ins class="adsbygoogle"
	     style="display:inline-block;width:646px;height:90px"
	     data-ad-client="ca-pub-5700998714001368"
	     data-ad-slot="9248464335"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	<div class="spacerM"></div>
	
								
				
		<article>
			<div itemscope itemtype="http://schema.org/Event">
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		<span itemprop="name">Auf geht`s zum „Karteln am Montag“ in der Seniorenwohnanlage "Rednitzgarten".</span></h1>
<!-- google_ad_section_end -->

	<div class="spacerM clearboth"></div>
	<div class="eventBox">
		<div class="metaCalendarL left" style="background-position: -156px -104px;"></div>
		<div class="eventBoxDetail">
			<div class="left">
				<b>Wann?</b>
	            <meta itemprop="startDate" content="2018-05-07T15:00:00+02:00">
				07.05.2018 15:00 Uhr			</div>

			
			<br />
			<b>Wo?</b> <span itemprop="location" itemscope itemtype="http://schema.org/Place"><span  itemprop="name">seniorenwohnanlage</span><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">, <span itemprop="streetAddress">Steigerwaldstraße 3A</span>, <span itemprop="postalCode">91126</span> <span itemprop="addressLocality">Rednitzhembach</span> <span style="display:none" itemprop="addressCountry">DE</span></span></span>		</div>
		<div class="clearboth"></div>
	</div>
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 212px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 212px; position: relative;"><a href="https://www.marktspiegel.de/schwabach/freizeit-sport/auf-gehts-zum-karteln-am-montag-in-der-seniorenwohnanlage-rednitzgarten-m81913,31243.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/04/30/81913_preview.jpg?1525099533" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 212px; border: 0;" alt="" title="" itemprop="image"  /></a><span class="imageButton"><a alt="" href="https://www.marktspiegel.de/schwabach/freizeit-sport/auf-gehts-zum-karteln-am-montag-in-der-seniorenwohnanlage-rednitzgarten-m81913,31243.html"><i class="fa fa-fw fa-clone marginRightXS"></i>7&nbsp;Bilder</span></a></span></div></div>

								
								
			</div>
	</div>

	<!-- google_ad_section_start -->
	Rednitzhembach: seniorenwohnanlage | <span itemprop="description">REDNITZHEMBACH  --  Jeden 1. & 3. Montag im Monat treffen sich regelmäßig in der Seniorenwohnanlage "Rednitzgarten" begeisterte "Kartler" um sich an dem bayerischen Kultspiel "Schafkopfen" zu erfreuen. Einige der Spieler lernten es schon in jungen Jahren und ein Teil erwarben ihr Wissen bei unserem Schafkopfunterricht, den wir vor einiger Zeit angeboten hatten. Erfreulicher Weise sind nun auch viele weibliche Kartelfreunde in unserer geselligen Runde. <br /><br />Die Kartelrunde trifft sich um 15 Uhr im Gemeinschaftsraum der Seniorenwohnanlage "Rednitzgarten", in Rednitzhembach, Steigerwaldstrasse 3a. Der nächste Karteltreff ist am 7. Mai 2018. Bitte beachten Sie, dass am 21. Mai keine Schafkopfrunde stattfindet.  Zu diesen Kartelrunden sind neue Besucher immer herzlich eingeladen. <br /><br />Die Spieler verfügen über eine gute bis sehr gute Spielstärke. Alle sind mit Begeisterung und Freude dabei. Wenn Sie "Schafkopfen"  können und wieder mal in einer munteren Runde spielen möchten, melden Sie sich einfach bei der untenstehenden Telefonnummer. <br /><br /><br />Für nähere Informationen steht Familie Gillmeier unter 09122/72819 zur Verfügung.</span></section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="paginaTop"></a><div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="https://www.marktspiegel.de/schwabach/freizeit-sport/auf-gehts-zum-karteln-am-montag-in-der-seniorenwohnanlage-rednitzgarten-m81913,31243.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/04/30/81913_thumb.jpg?1525099533" class="noborder" style="position: absolute; top: 0px; right: -17px; width: 113px; height: 80px; border: 0;" alt="" title=""  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="https://www.marktspiegel.de/schwabach/freizeit-sport/auf-gehts-zum-karteln-am-montag-in-der-seniorenwohnanlage-rednitzgarten-m81916,31243.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/04/30/81916_thumb.jpg?1525099550" class="noborder" style="position: absolute; top: 0px; right: -20px; width: 120px; height: 80px; border: 0;" alt="" title=""  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="https://www.marktspiegel.de/schwabach/freizeit-sport/auf-gehts-zum-karteln-am-montag-in-der-seniorenwohnanlage-rednitzgarten-m81919,31243.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/04/30/81919_thumb.jpg?1525099566" class="noborder" style="position: absolute; top: 0px; right: -20px; width: 120px; height: 80px; border: 0;" alt="" title=""  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="https://www.marktspiegel.de/schwabach/freizeit-sport/auf-gehts-zum-karteln-am-montag-in-der-seniorenwohnanlage-rednitzgarten-m81922,31243.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/04/30/81922_thumb.jpg?1525099580" class="noborder" style="position: absolute; top: 0px; right: -21px; width: 121px; height: 80px; border: 0;" alt="" title=""  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="https://www.marktspiegel.de/schwabach/freizeit-sport/auf-gehts-zum-karteln-am-montag-in-der-seniorenwohnanlage-rednitzgarten-m81925,31243.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/04/30/81925_thumb.jpg?1525099600" class="noborder" style="position: absolute; top: 0px; right: -20px; width: 120px; height: 80px; border: 0;" alt="" title=""  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="https://www.marktspiegel.de/schwabach/freizeit-sport/auf-gehts-zum-karteln-am-montag-in-der-seniorenwohnanlage-rednitzgarten-m81928,31243.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/04/30/81928_thumb.jpg?1525099617" class="noborder" style="position: absolute; top: 0px; right: -20px; width: 120px; height: 80px; border: 0;" alt="" title=""  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="https://www.marktspiegel.de/schwabach/freizeit-sport/auf-gehts-zum-karteln-am-montag-in-der-seniorenwohnanlage-rednitzgarten-m81931,31243.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/04/30/81931_thumb.jpg?1525099632" class="noborder" style="position: absolute; top: 0px; right: -32px; width: 143px; height: 80px; border: 0;" alt="" title=""  /></a></div></div>

								
								
			</div>
	</div>

<div class="clearboth spacerS"></div></div><a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=https://www.marktspiegel.de/schwabach/freizeit-sport/auf-gehts-zum-karteln-am-montag-in-der-seniorenwohnanlage-rednitzgarten-d31243.html&t=Auf marktspiegel.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=https://www.marktspiegel.de/schwabach/freizeit-sport/auf-gehts-zum-karteln-am-montag-in-der-seniorenwohnanlage-rednitzgarten-d31243.html&text=Auf+geht%60s+zum+%E2%80%9EKarteln+am+Montag%E2%80%9C+in+der+Seniorenwohnanlage+%22Rednitzgarten%22." onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=https://www.marktspiegel.de/schwabach/freizeit-sport/auf-gehts-zum-karteln-am-montag-in-der-seniorenwohnanlage-rednitzgarten-d31243.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '31243'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li><li><a title="Beitrag weiterempfehlen" href="https://www.marktspiegel.de/schwabach/weiterempfehlen/31243/" rel="nofollow"><i class="fa fa-fw fa-lg fa-envelope"></i>E-Mail</a></li><li><a title="Beitrag melden" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('reportContent', {type: 'document', permalink: 'https://www.marktspiegel.de/schwabach/freizeit-sport/auf-gehts-zum-karteln-am-montag-in-der-seniorenwohnanlage-rednitzgarten-d31243.html', realmname: 'Schwabach', statename: ''}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');"><i class="fa fa-fw fa-lg fa-flag"></i>Melden</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		<div style="width: 100%;">
			<div class="left" style="width: 300px;">
				<script type="text/javascript"><!--
				google_ad_client = "ca-pub-8891950950903364";
				google_ad_slot = "4563969843";
				google_ad_width = 300;
				google_ad_height = 250;
				//-->
				</script>
				<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
			</div>
			<div class="right" style="width: 300px;">
				<script type="text/javascript"><!--
				google_ad_client = "ca-pub-8891950950903364";
				google_ad_slot = "6040677723";
				google_ad_width = 300;
				google_ad_height = 250;
				//-->
				</script>
				<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
			</div>
			<div class="clearboth"></div>
		</div>
		<div class="spacerM"></div>		</article>

			<div class="adFullsizeContent" id="div-gpt-ad-1392125766604-0">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1392125766604-0'); });
		</script>
	</div>
	<div class="spacerXXXL"></div><div class="standardBox">
			<a name="commentForm"></a>
			<div class="right"><span class="bold">Schon dabei?</span> <a href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('loginForm', {error_code: 0, forward_on_success: 'https://www.marktspiegel.de/schwabach/freizeit-sport/auf-gehts-zum-karteln-am-montag-in-der-seniorenwohnanlage-rednitzgarten-d31243.html'}, {width: '311px'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');">Hier anmelden!</a></div>
		<div class="h3 participate">Schreiben Sie einen Kommentar zum Beitrag:</div>
	<div class="clearright"></div>
	<div class="spacerS"></div>
	<form action="https://www.marktspiegel.de/schwabach/freizeit-sport/auf-gehts-zum-karteln-am-montag-in-der-seniorenwohnanlage-rednitzgarten-d31243.html/action/mode/comment_save/" method="post">
		
		
		<div class="right paddedXS">
			<button class="lowprofile" tabindex="-1" onclick="insertLink('commentText', 0, 'documentComment'); return false;" title="Um einen anklickbaren Link einzufügen, setzen Sie den Cursor im Textfeld an die gewünschte Stelle und klicken Sie dann auf den Button, um den gewünschten Ankertext und die URL des Links einzugeben.">Link einfügen</button>
		</div>
		<textarea  cols="1" rows="1" name="commentText" id="commentText"></textarea>
		<div class="spacerS"></div>

		
		<div class="fromHalf left">
			Spam und Eigenwerbung sind nicht gestattet.<br />
			Mehr dazu in unserem <a href="https://www.marktspiegel.de/verhaltenskodex/" https://www.marktspiegel.de/?page=code_of_behavior.php&setview=popup" onclick="popUp('https://www.marktspiegel.de/?page=code_of_behavior.php&setview=popup'); return false;" target="_blank" rel="nofollow"">Verhaltenskodex</a>.
		</div>
		<div class="fromHalf right">
			<button class="bold emphasize" type="submit" name="commentSubmit" value="1">Kommentar speichern</button>
		</div>
		<div class="clearboth"></div>
	</form>
</div>
		<div class="nocontent">
			    <div class="clearboth"></div>
    <div data-widget="plista_widget_belowArticle"></div>
	<!-- marktspiegel.de Plista -->
    <script type="text/javascript">
        if (!window.PLISTA || !PLISTA.publickey) {
                            window.PLISTA = {publickey: '33390cca1901d9624f7114d1'};
                            (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
            s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
            s0.parentNode.insertBefore(s,s0)}());
        }
    </script>
    		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="https://www.marktspiegel.de/schwabach/profile/babette-gillmeier-962.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2016/02/19/35605_thumb.jpg?1455881164" class="noborder" style="position: absolute; top: -5px; right: 0px; width: 75px; height: 85px; border: 0;" alt="Babette Gillmeier" title="Babette Gillmeier"  /></a></div></div>

		<span class="floatingUserPointsLow">311</span>						
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline-noEditor" href="https://www.marktspiegel.de/schwabach/profile/babette-gillmeier-962.html">Babette Gillmeier</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="https://www.marktspiegel.de/schwabach/">Schwabach</a><br />

									<span class="meta ">am 30.04.2018</span><br />
				
				<div class="relative" style="display: inline-block;">
    <button onclick="window.location = 'https://www.marktspiegel.de/login/?forward_on_success=https%3A%2F%2Fwww.marktspiegel.de%2Fschwabach%2Ffreizeit-sport%2Fauf-gehts-zum-karteln-am-montag-in-der-seniorenwohnanlage-rednitzgarten-d31243.html'" data-role="follow-button" data-id="962" data-lock="1" data-toggletxt="" class="emphasize ">Folgen</button></div>			</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox noborder"></div>
			<div class="teaserBox" id="div-gpt-ad-1392125766604-1">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1392125766604-1'); });
		</script>
	</div>
		<div id="nativendo-oms-sidebar"></div>
	<div class="teaserBox nomargin">
	<div class="box">
		<div class="h3 teaser">
			<span>
				<div class="metaCalendarL left marginRightS" style="background-position: -156px -104px;"></div>
				Wann?			</span>
		</div>

		<div class="left" style="max-width: 252px;">
			<div class="clearboth"></div>
			<span class="meta">07.05.2018 15:00 Uhr</span>

					</div>

		<div class="clearboth"></div>

		
			</div>
</div>
		<div class="teaserBox noborder"></div>
			<div class="teaserBox" id="oms_gpt_medium_rectangle">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('oms_gpt_medium_rectangle'); });
		</script>
	</div>
	<div class="teaserBox nomargin" style="overflow: hidden;">
	<script>
		var poiSettings = {"MIN_DISTANCE":10,"DEFAULT_MAP_CENTER":[49.452057,11.076851],"MAP_CACHING_TIME":3600,"TEASER_CACHING_TIME":3600,"DEFAULT_COUNTRY":54,"GLOBAL_ZOOM":5,"LOCAL_ZOOM":11,"SINGLE_ZOOM":13,"LANGUAGE":"de","ALLOW_NEW":true};
		var mapOptions = {"div":"map-canvas","zoom":11,"lat":"49.2997","lng":"11.0615"};
		var pois = [{"name":"seniorenwohnanlage","street":"Steigerwaldstra\u00dfe 3A","zipcode":"91126","city":"Rednitzhembach","link":"https:\/\/www.marktspiegel.de\/schwabach\/themen\/seniorenwohnanlage.html","latitude":"49.2997","longitude":"11.0615"}];
		var gApiKey = "AIzaSyCZfEPYzc0o0DpR8Gsi7a3vs2fmVgOc_34";
	</script>
	<div class="box">	<div class="h3 teaser ">
		<span>
							Wo?					</span>
	</div>
	<div class="clearboth"></div>
            <div class="spacerS"></div>
        	<div id="map-canvas" style="width: 284px; height: 265px; display:none"></div>
	<div class="spacerM"></div>
					<a class="bold" href="https://www.marktspiegel.de/schwabach/themen/seniorenwohnanlage.html">seniorenwohnanlage</a><br />
				Steigerwaldstraße 3A | 91126 Rednitzhembach	</div></div>

<script type="text/javascript">
    jQuery(document).ready(function() {
        // Configs Laden
        ggm.conf.maps = poiSettings;
        ggm.conf.maps.apiKey = gApiKey;
        poiSettings = null;
        jQuery("#map-canvas").show();
        ggm.maps.ready(function(__map, __geocoder) {
            var map = __map;
			var bounds = new google.maps.LatLngBounds();

			/*
            var position = new google.maps.LatLng(mapOptions.lat, mapOptions.lng);
            map.setCenter(position);
            */

            jQuery.each(pois, function(k, v) {
            	var markerPos = new google.maps.LatLng(v.latitude, v.longitude);
				bounds.extend(markerPos);

                var marker = new google.maps.Marker({
                    "map": map,
                    "position": new google.maps.LatLng(v.latitude, v.longitude),
                    "draggable": false
                });

				// Zentrieren und Zoomen der Karte, damit alle POIs sichtbar werden
				if (pois.length  > 1) {
					map.fitBounds(bounds);
				} else {
					// bei einem POI nur die Karte zentrieren, Zoom-Einstellungen aus poiSettings werden nicht veraendert
					map.setCenter(bounds.getCenter());
				}
            });
        }, mapOptions, false);
    });
</script>		<div class="teaserBox noborder"></div>
			<div class="teaserBox" id="div-gpt-ad-1392125766604-2">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1392125766604-2'); });
		</script>
	</div>
	<div class="teaserBox nomargin">
<div class="box"><div class="h3 teaser "><span>Weitere Beiträge aus Schwabach</span></div>
<div class="clearboth"></div>
    <div class="spacerS"></div>
    
<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="https://www.marktspiegel.de/nuernberg/lokales/michael-frieser-uebernimmt-den-bezirksvorsitz-von-dr-markus-soeder-d31159.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/04/29/81784_icon.jpg?1525013652" class="noborder" style="position: absolute; top: 0px; right: -12.5px; width: 68px; height: 45px; border: 0;" alt="Michael Frieser übernimmt den Bezirksvorsitz von Dr. Markus Söder" title="Michael Frieser übernimmt den Bezirksvorsitz von Dr. Markus Söder"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="https://www.marktspiegel.de/nuernberg/lokales/michael-frieser-uebernimmt-den-bezirksvorsitz-von-dr-markus-soeder-d31159.html" >Michael Frieser übernimmt den Bezirksvorsitz von Dr. Markus...</a>
	    Bezirksparteitag der CSU...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="https://www.marktspiegel.de/schwabach/lokales/karsta-blob-ist-schirmherrin-fuer-johanniter-projekt-in-schwabach-d31045.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/04/26/81385_icon.jpg?1524729402" class="noborder" style="position: absolute; top: 0px; right: -13px; width: 71px; height: 45px; border: 0;" alt="Karsta Blob ist Schirmherrin für Johanniter-Projekt in Schwabach" title="Karsta Blob ist Schirmherrin für Johanniter-Projekt in Schwabach"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="https://www.marktspiegel.de/schwabach/lokales/karsta-blob-ist-schirmherrin-fuer-johanniter-projekt-in-schwabach-d31045.html" >Karsta Blob ist Schirmherrin für Johanniter-Projekt in Schwabach</a>
	    SCHWABACH (pm/vs) - Mit der Rechtsanwältin Karsta Blob hat...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="https://www.marktspiegel.de/nuernberg/panorama/keiner-hat-kennedy-so-nah-vor-die-linse-bekommen-wie-ulrich-mack-d31015.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/04/25/81340_icon.jpg?1524658810" class="noborder" style="position: absolute; top: 0px; right: -7.5px; width: 67px; height: 45px; border: 0;" alt="Keiner hat Kennedy so nah vor die Linse bekommen wie Ulrich Mack" title="Keiner hat Kennedy so nah vor die Linse bekommen wie Ulrich Mack"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="https://www.marktspiegel.de/nuernberg/panorama/keiner-hat-kennedy-so-nah-vor-die-linse-bekommen-wie-ulrich-mack-d31015.html" >Keiner hat Kennedy so nah vor die Linse bekommen wie Ulrich Mack</a>
	    Fotoausstellung in der Leica Galerie Nürnberg – MarktSpiegel...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="https://www.marktspiegel.de/schwabach/lokales/schwabacher-unternehmer-uwe-feser-erhaelt-staatsmedaille-fuer-besondere-verdienste-d30994.html" class="pointer" >			<img src="https://msn-mediapl-marktspiegel-ggm.s3.amazonaws.com/2018/04/24/81286_icon.jpg?1524584449" class="noborder" style="position: absolute; top: 0px; right: -4px; width: 53px; height: 45px; border: 0;" alt="Schwabacher Unternehmer Uwe Feser erhält Staatsmedaille für besondere Verdienste" title="Schwabacher Unternehmer Uwe Feser erhält Staatsmedaille für besondere Verdienste"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="https://www.marktspiegel.de/schwabach/lokales/schwabacher-unternehmer-uwe-feser-erhaelt-staatsmedaille-fuer-besondere-verdienste-d30994.html" >Schwabacher Unternehmer Uwe Feser erhält Staatsmedaille für...</a>
	    SCHWABACH (pm/vs) -  Mit Uwe Feser hat aktuell ein Schwabacher...	<div class="clearboth"></div>
</div>
</div></div>		<div class="teaserBox noborder"></div>
			<div class="teaserBox" id="div-gpt-ad-1392125766604-3">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1392125766604-3'); });
		</script>
	</div>
		<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 60.8%;" title="Spaß in Schwabach" href="https://www.marktspiegel.de/schwabach/themen/spa%DF.html">Spaß in Schwabach <span class="bar-counter">(3)</span></a><a class="bar" rel="" style="width: 76.8%;" title="Spaß" href="https://www.marktspiegel.de/themen/spa%DF.html">Spaß <span class="bar-counter">(63)</span></a><a class="bar" rel="" style="width: 83.2%;" title="Freizeit in Schwabach" href="https://www.marktspiegel.de/schwabach/themen/freizeit.html">Freizeit in Schwabach <span class="bar-counter">(88)</span></a><a class="bar" rel="" style="width: 96.4%;" title="Freizeit" href="https://www.marktspiegel.de/themen/freizeit.html">Freizeit <span class="bar-counter">(137)</span></a><a class="bar" rel="" style="width: 68.4%;" title="Senioren in Schwabach" href="https://www.marktspiegel.de/schwabach/themen/senioren.html">Senioren in Schwabach <span class="bar-counter">(32)</span></a><a class="bar" rel="" style="width: 100%;" title="Senioren" href="https://www.marktspiegel.de/themen/senioren.html">Senioren <span class="bar-counter">(151)</span></a><a class="bar" rel="" style="width: 61.2%;" title="Brauchtum in Schwabach" href="https://www.marktspiegel.de/schwabach/themen/brauchtum.html">Brauchtum in Schwabach <span class="bar-counter">(4)</span></a><a class="bar" rel="" style="width: 65.2%;" title="Brauchtum" href="https://www.marktspiegel.de/themen/brauchtum.html">Brauchtum <span class="bar-counter">(20)</span></a><a class="bar" rel="" style="width: 60.8%;" title="Kartelrunde" href="https://www.marktspiegel.de/themen/kartelrunde.html">Kartelrunde <span class="bar-counter">(3)</span></a><a class="bar" rel="" style="width: 61.6%;" title="Seniorenwohnanlage in Schwabach" href="https://www.marktspiegel.de/schwabach/themen/seniorenwohnanlage.html">Seniorenwohnanlage in Schwabach <span class="bar-counter">(6)</span></a>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
		<div class="teaserBox">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
		     style="display:inline-block;width:300px;height:250px"
		     data-ad-client="ca-pub-3953909415119513"
		     data-ad-slot="8657567549"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
		</div>
	<div class="clearboth"></div>
</div>	<!-- Template End -->

	<div id="footer">
		<div class="linkbox">
			
			<div class="separator"></div>
			<div class="label">Infos</div>
			<span class="link" onclick="window.location.href = 'https://www.marktspiegel.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
			<span class="link" onclick="window.location.href = 'https://www.marktspiegel.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
			<span class="link" onclick="window.location.href = 'https://www.marktspiegel.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
			<a href="https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" onclick="var w=window.open('https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html', 'oms'); return false;">Nutzungsbasierte Onlinewerbung</a><div class="spacerVertical">|</div>
			<span class="link" onclick="window.location.href = 'https://www.marktspiegel.de/agb/';">AGB</span><div class="spacerVertical">|</div>
			<span class="link" onclick="window.location.href = 'https://www.marktspiegel.de/verhaltenskodex/';">Verhaltenskodex</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.marktspiegel.de/hilfe/';">Hilfe</span><div class="spacerVertical">|</div>
            <a href="https://www.marktspiegel.de/partner/">Partner</a>
			<div class="separator"></div>
			<div class="label">Dienste</div>
			<span class="link" onclick="jQuery.cookie('responsive', 1, { path: '/' }); jQuery.cookie('responsive-everywhere', 1, { path: '/' }); window.location.href = 'https://www.marktspiegel.de/schwabach/freizeit-sport/auf-gehts-zum-karteln-am-montag-in-der-seniorenwohnanlage-rednitzgarten-d31243.html';">Mobile Webseite</span>
		</div>

		<div class="separator"></div>
		<div class="spacerXXL"></div>

		<div class="small">
			Powered by Gogol Publishing 2002-2018 – Dieses Onlineportal mit dem integrierten <a rel="nofollow" href="http://www.gogol-publishing.de/informationen-zum-unternehmen-gogol-medien/leserreporter/">Leserreporter-Modul</a> wird mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.			<br />
			&copy; Verlag Der Marktspiegel GmbH
		</div>
	</div>
</div>
	<!-- InRead Video Ad -->
	<script src="//a.teads.tv/page/4954/tag" async="true"></script>
		<div  id="oms_gpt_outofpage">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('oms_gpt_outofpage'); });
		</script>
	</div>
	<script type="text/javascript" src="https://www.marktspiegel.de/tmp/js/default-f8c85949c2ecbc79d43a97f97c52e406.js"></script>


</body>
</html>
