<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
	<title>Traditionell beim Volksfest: Die ,,Schwarze Nacht" beim Friedlsperger - Nürnberg - marktspiegel.de</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="language" content="de" />
<meta http-equiv="content-language" content="de" />
<meta name="author" content="" />
<meta name="publisher" content="" />
<meta name="robots" content="all" />
<meta name="language" content="deutsch, de" />
<meta name="google-site-verification" content="_k7HMQsQF3b4nQPinJH_tO_p3kTBpIPkU1a9tvq2Ky4" />
<meta name="description" content="NÜRNBERG - Die CSU-Bezirkstagsfraktion Mittelfranken hat wieder zur „Schwarzen Nacht“ aufs Herbstvolksfest Nürnberg in die Grill-Station" />
<meta name="pubdate" content="2017-09-06" />
<meta name="thumbnail" content="http://www.marktspiegel.de/resources/mediadb/2017/09/06/68988_thumb.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Traditionell beim Volksfest: Die ,,Schwarze Nacht&quot; beim Friedlsperger" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.marktspiegel.de/resources/mediadb/2017/09/06/68988_web.jpg" />
<meta property="og:url" content="http://www.marktspiegel.de/nuernberg/freizeit-sport/traditionell-beim-volksfest-die-schwarze-nacht-beim-friedlsperger-d26291.html" />
<meta property="og:site_name" content="marktspiegel.de" />
<meta property="og:description" content="NÜRNBERG - Die CSU-Bezirkstagsfraktion Mittelfranken hat wieder zur „Schwarzen Nacht“ aufs Herbstvolksfest Nürnberg in die Grill-Station" />

	<link rel="icon" href="http://www.marktspiegel.de/theme/resources/images/favicon.ico?20130801" type="image/vnd.microsoft.icon" />
	  <link rel="canonical" href="http://www.marktspiegel.de/nuernberg/freizeit-sport/traditionell-beim-volksfest-die-schwarze-nacht-beim-friedlsperger-d26291.html" title="" type="" media="" />
<link media="all" href="http://www.marktspiegel.de/tmp/css/default-9adddf631eec71e9c7b0121291de4b4a.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "http://www.marktspiegel.de/"; var realmID = 1; var stateID = 0;</script><script type="text/javascript">var ajaxPhpScriptPath = "http://www.marktspiegel.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>        <script type="text/javascript">
			var oms_zone = 'sports';
			var oms_site = 'oms.marktspiegel.de';
			var adlWallPaperLeft = 1000;
		</script>
		<script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>

        <script type='text/javascript'>
        				var gadsAsyncEnabled = true;
			if (gadsAsyncEnabled) {
				// Asynchronous Call
	            var googletag = googletag || {};
	            googletag.cmd = googletag.cmd || [];
	            (function() {
	            var gads = document.createElement('script');
	            gads.async = true;
	            gads.type = 'text/javascript';
	            var useSSL = 'https:' == document.location.protocol;
	            gads.src = (useSSL ? 'https:' : 'http:') +
	            '//www.googletagservices.com/tag/js/gpt.js';
	            var node = document.getElementsByTagName('script')[0];
	            node.parentNode.insertBefore(gads, node);
	            })();
            } else {
				//Synchronous Call
				(function() {
					var useSSL = 'https:' == document.location.protocol;
					var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
					document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
				})();
            }
        </script>

		<script type='text/javascript'>
		googletag.cmd.push(function() {
			// Define and Configure Render Slots
			googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [728, 90], 'oms_gpt_superbanner').addService(googletag.pubads());
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads());
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [800, 250], 'oms_gpt_billboard').addService(googletag.pubads());
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[300, 250], [300, 600]], 'oms_gpt_medium_rectangle').addService(googletag.pubads());
googletag.defineSlot('/58186190/ms_10_artikel_content', [[630, 50], [630, 100], [630, 150], [630, 200], [630, 250], [630, 300]], 'div-gpt-ad-1392125766604-0').addService(googletag.pubads());
googletag.defineSlot('/58186190/ms_11_artikel_rectangle1', [[300, 100], [300, 150], [300, 200], [300, 250], [300, 300]], 'div-gpt-ad-1392125766604-1').addService(googletag.pubads());
googletag.defineSlot('/58186190/ms_12_artikel_rectangle2', [[300, 100], [300, 150], [300, 200], [300, 250], [300, 300]], 'div-gpt-ad-1392125766604-2').addService(googletag.pubads());
googletag.defineSlot('/58186190/ms_13_artikel_rectangle3', [[300, 100], [300, 150], [300, 200], [300, 250], [300, 300]], 'div-gpt-ad-1392125766604-3').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/5766/'+oms_site+'/'+oms_zone, 'oms_gpt_outofpage').addService(googletag.pubads());
googletag.pubads().setTargeting('realm', 'nuernberg');
googletag.pubads().enableSingleRequest();

			if (!gadsAsyncEnabled) {
				googletag.pubads().enableSyncRendering(); // Add sync rendering mode
			}
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();

            if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
                for (var i in OMSVad.WLRCMDGPT) {
                    googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
                }
                OMSVad.isSetGTarget = true;
            }
		});
		</script>

		<script>
		// OMS Native Advertising
		(function() {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c='	+ oms_zone + '&w=' + oms_site;
			var sc = document.getElementsByTagName('script')[0];
			sc.parentNode.insertBefore(s, sc);
		})();
		</script>
			<script type="text/javascript">
		window.cookieconsent_options = {"message":"marktspiegel.de verwendet Cookies, um Ihren Besuch noch angenehmer zu gestalten. Mit der Nutzung von marktspiegel.de stimmen Sie der Verwendung von Cookies gemäß unserer Richtlinien zu.","dismiss":"Akzeptieren","learnMore":"Mehr dazu","link":"/datenschutz/#cookies","theme":false};
	</script>
	<script type="text/javascript" src="http://www.marktspiegel.de/tmp/js/default-e5aaa5fbd4f803c6297ffd282fb303e4.js"></script>
		<!-- Google Analytics -->
		<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-41992643-1', 'marktspiegel.de');
            ga('send', 'pageview');
		</script>
		<!-- Google Analytics Ende -->
		<script src="http://www.marktspiegel.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjI2MjkxIiwib3JpZ2luQW5hbHl6ZXJEYXRhIjp7ImlzU2VhcmNoRW5naW5lIjpmYWxzZSwiaXNTb2NpYWwiOmZhbHNlLCJpc0V4dGVybiI6ZmFsc2UsImlzTmV3c2xldHRlciI6ZmFsc2UsImlzQ3VyYXRlIjpmYWxzZSwiaXNDcmF3bGVyIjp0cnVlLCJ0eXBlIjoiZXh0ZXJuX3Jlc3QiLCJyZWYiOm51bGx9LCJleHAiOjE1MDQ3MDc1NDUsImlkIjoiYXVraTh1YTA2N2xvdGk0aGMxdDJidXFhYjEtMTUwNDcwNzQ4NSJ9.mU0pMwtzSP_BJCn84sVS6UiRmRqlu5q__7EoLfgqZdQ";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="http://www.marktspiegel.de/kontakt/" rel="nofollow"></a>
	<div class="adLeaderboard" id="oms_gpt_superbanner">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('oms_gpt_superbanner'); });
		</script>
	</div>
	<div id="wrap">
	<div id="header">
			<div class="adSkyscraper" id="oms_gpt_skyscraper">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('oms_gpt_skyscraper'); });
		</script>
	</div>
			<div id="logo"><a href="http://www.marktspiegel.de/">&nbsp;</a></div>
					<div id="navigationMeta">
				<a class="metaCompass" href="http://www.marktspiegel.de/ort-waehlen/">Ort wechseln</a>

										<a href="http://www.marktspiegel.de/nuernberg/topuser/">Nutzer</a>
														<a href="http://www.marktspiegel.de/hilfe/">Hilfe</a>
								<a href="http://www.marktspiegel.de/registrieren/">Registrieren</a>
				<a class="arrowDownRight pointer" id="linkLogin" href="http://www.marktspiegel.de/login/">Anmelden</a>
							</div>

			<div id="boxLogin">
				<form class="boxLoginForm" name="formLogin" method="post" action="http://www.marktspiegel.de/nuernberg/freizeit-sport/traditionell-beim-volksfest-die-schwarze-nacht-beim-friedlsperger-d26291.html">
					<input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
					<a class="left" style="padding-top: 12px;" href="http://www.marktspiegel.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
					<button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
					<div class="clearboth"></div>
				</form>
			</div>
		
		<div id="navigationPrimary">
			<ul>
												<li><a href="http://www.marktspiegel.de/nuernberg/beitrag-erstellen/">Beitrag erstellen</a></li>
									<li><a href="http://www.marktspiegel.de/meine-seite/" rel="nofollow">Leserreporter</a></li>
												<li><a href="http://www.marktspiegel.de/e-paper/">E-Paper</a></li>
								<li><a href="http://www.marktspiegel.de/erfolgreich-werben/">Mediadaten</a></li>
								<li><a href="http://www.marktspiegel.de/unternehmen/">Unternehmen</a></li>
								<li><a href="https://www.kleinanzeige.bayern" onclick="return !window.open('https://www.kleinanzeige.bayern');">Kleinanzeigen</a></li>
			</ul>
			<div id="searchBar">
									<!-- Google CSE -->
					<script type="text/javascript" src="http://www.google.com/jsapi"></script>
					<script type="text/javascript">
						google.load('search', '1');
						google.setOnLoadCallback(function() {
							google.search.CustomSearchControl.attachAutoCompletion(
								'016437540183607924325:nwut1yxuy-0',
								document.getElementById('q'),
								'cse-search-box');
						});
					</script>
					<form action="http://www.marktspiegel.de/suche/" id="cse-search-box" enctype="multipart/form-data; charset=UTF-8" accept-charset="UTF-8" method="get" name="Search">
						<input class="noborderright" type="text" name="q" id="q" autocomplete="off" /><button type="submit" name="sa" class="btnSmall" value="search">Suchen</button>
					</form>
					<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=de"></script>
					<!-- Ende Google CSE -->
							</div>
		</div>

			<div class="smallOverlayBox nopadding overflow-auto realmLinkList">
		<ul class="list">
							<li><a href="http://www.marktspiegel.de/altdorf/">Altdorf</a></li>
							<li><a href="http://www.marktspiegel.de/bayern/">Bayern</a></li>
							<li><a href="http://www.marktspiegel.de/burgthann/">Burgthann</a></li>
							<li><a href="http://www.marktspiegel.de/cadolzburg/">Cadolzburg</a></li>
							<li><a href="http://www.marktspiegel.de/eckental/">Eckental</a></li>
							<li><a href="http://www.marktspiegel.de/erlangen/">Erlangen</a></li>
							<li><a href="http://www.marktspiegel.de/feucht/">Feucht</a></li>
							<li><a href="http://www.marktspiegel.de/forchheim/">Forchheim</a></li>
							<li><a href="http://www.marktspiegel.de/fuerth/">Fürth</a></li>
							<li><a href="http://www.marktspiegel.de/hersbruck/">Hersbruck</a></li>
							<li><a href="http://www.marktspiegel.de/herzogenaurach/">Herzogenaurach</a></li>
							<li><a href="http://www.marktspiegel.de/hoechstadt/">Höchstadt</a></li>
							<li><a href="http://www.marktspiegel.de/landkreis-erlangen-hoechstadt/">Landkreis Erlangen-Höchstadt</a></li>
							<li><a href="http://www.marktspiegel.de/landkreis-forchheim/">Landkreis Forchheim</a></li>
							<li><a href="http://www.marktspiegel.de/landkreis-fuerth/">Landkreis Fürth</a></li>
							<li><a href="http://www.marktspiegel.de/landkreis-roth/">Landkreis Roth</a></li>
							<li><a href="http://www.marktspiegel.de/langenzenn/">Langenzenn</a></li>
							<li><a href="http://www.marktspiegel.de/lauf/">Lauf</a></li>
							<li><a href="http://www.marktspiegel.de/mittelfranken/">Mittelfranken</a></li>
							<li><a href="http://www.marktspiegel.de/nuernberg/">Nürnberg</a></li>
							<li><a href="http://www.marktspiegel.de/nuernberger-land/">Nürnberger Land</a></li>
							<li><a href="http://www.marktspiegel.de/oberasbach/">Oberasbach</a></li>
							<li><a href="http://www.marktspiegel.de/oberfranken/">Oberfranken</a></li>
							<li><a href="http://www.marktspiegel.de/oberpfalz/">Oberpfalz</a></li>
							<li><a href="http://www.marktspiegel.de/roth/">Roth</a></li>
							<li><a href="http://www.marktspiegel.de/roethenbach/">Röthenbach</a></li>
							<li><a href="http://www.marktspiegel.de/schwabach/">Schwabach</a></li>
							<li><a href="http://www.marktspiegel.de/stein/">Stein</a></li>
							<li><a href="http://www.marktspiegel.de/unterfranken/">Unterfranken</a></li>
							<li><a href="http://www.marktspiegel.de/uttenreuth/">Uttenreuth</a></li>
							<li><a href="http://www.marktspiegel.de/wendelstein/">Wendelstein</a></li>
							<li><a href="http://www.marktspiegel.de/zirndorf/">Zirndorf</a></li>
					</ul>
	</div>
			<div id="navigationSecondary">
								<ul>
						<li class="active pointer"><a name="realmLinkListTrigger" onclick="jQuery('.realmLinkList').toggle();">Aktuelles</a></li>
														<li><a href="http://www.marktspiegel.de/nuernberg/lokales/" >Lokales</a></li>
																<li class="active"><a href="http://www.marktspiegel.de/nuernberg/freizeit-sport/" >Freizeit & Sport</a></li>
																<li><a href="http://www.marktspiegel.de/nuernberg/panorama/" >Panorama</a></li>
																	<li><a title="Veranstaltungen in Nürnberg" href="http://www.marktspiegel.de/nuernberg/veranstaltungen/" >Veranstaltungen</a></li>
																	<li><a href="http://www.marktspiegel.de/nuernberg/marktplatz/" >Marktplatz</a></li>
																	<li><a title="Foto-Galerien in Nürnberg" href="http://www.marktspiegel.de/nuernberg/themen/bildergalerie.html" >Foto-Galerien</a></li>
																		<li><a title="Gewinnspiele in Nürnberg" href="http://www.marktspiegel.de/nuernberg/themen/gewinnspiele.html" >Gewinnspiele</a></li>
																	<li><a href="http://www.marktspiegel.de/nuernberg/ratgeber/" >Ratgeber</a></li>
																<li><a href="http://www.marktspiegel.de/experten-uebersicht/" >Die EXPERTEN</a></li>
													</ul>
							</div>
	</div>

    <div class="adBillboard" id="adBillboard">
        	<div class="adBillboard" id="oms_gpt_billboard">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('oms_gpt_billboard'); });
		</script>
	</div>
	    </div>

	<div id="breadcrumbs">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.marktspiegel.de/" rel="v:url" property="v:title">Region</a></span><span typeof="v:Breadcrumb"><a href="http://www.marktspiegel.de/nuernberg/" rel="v:url" property="v:title">Nürnberg</a></span><span typeof="v:Breadcrumb"><a href="http://www.marktspiegel.de/nuernberg/freizeit-sport/" rel="v:url" property="v:title">Freizeit & Sport</a></span>Traditionell beim Volksfest: Die ,,Schwarze Nacht" beim Friedlsperger</div>	</div>

	<!-- Template Begin -->
	<div id="content">
		<div id="contentArea">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<ins class="adsbygoogle"
	     style="display:inline-block;width:646px;height:90px"
	     data-ad-client="ca-pub-5700998714001368"
	     data-ad-slot="9248464335"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	<div class="spacerM"></div>
	
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Traditionell beim Volksfest: Die ,,Schwarze Nacht" beim Friedlsperger</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2017-09-06">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 200px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 200px; position: relative;"><a href="http://www.marktspiegel.de/nuernberg/freizeit-sport/grillexperte-bezirkstagspraesident-richard-bartsch-macht-die-gigerlas-kontrolle-m68988,26291.html" class="pointer" >			<img src="http://www.marktspiegel.de/resources/mediadb/2017/09/06/68988_preview.jpg?1504702781" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 200px; border: 0;" alt="Grillexperte Bezirkstagspräsident Richard Bartsch macht die ,,Gigerlas-Kontrolle'." title="Grillexperte Bezirkstagspräsident Richard Bartsch macht die ,,Gigerlas-Kontrolle'."  /></a><span class="imageButton"><a alt="Grillexperte Bezirkstagspräsident Richard Bartsch macht die ,,Gigerlas-Kontrolle'." href="http://www.marktspiegel.de/nuernberg/freizeit-sport/grillexperte-bezirkstagspraesident-richard-bartsch-macht-die-gigerlas-kontrolle-m68988,26291.html"><i class="fa fa-fw fa-clone marginRightXS"></i>8&nbsp;Bilder</span></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			Grillexperte Bezirkstagspräsident Richard Bartsch macht die ,,Gigerlas-Kontrolle". (Foto: Udo Dreier)		</div>
	</div>

	<!-- google_ad_section_start -->
	NÜRNBERG - Die CSU-Bezirkstagsfraktion Mittelfranken hat wieder zur „Schwarzen Nacht“ aufs Herbstvolksfest Nürnberg in die Grill-Station Friedlsperger eingeladen. Gäste sind übrigens immer ehrenamtlich tätige Bürgerinnen und Bürger, die dann zusammen mit den CSU-Bezirkstagsmitgliedern einen fröhlichen Abend (u.a. mit der Nürnberger Volksfestkönigin Carina) verbringen. Vorsitzender der CSU-Bezirkstagsfraktion﻿ Peter Daniel Forster und der Geschäftsführer der CSU-Bezirkstagsfraktion Michael Maderer dankten den vielen Ehrenamtlichen. Auch einige CSU-Kommunalpolitiker schauten vorbei.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="paginaTop"></a><div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.marktspiegel.de/nuernberg/freizeit-sport/grillexperte-bezirkstagspraesident-richard-bartsch-macht-die-gigerlas-kontrolle-m68988,26291.html" class="pointer" >			<img src="http://www.marktspiegel.de/resources/mediadb/2017/09/06/68988_thumb.jpg?1504702781" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 120px; height: 80px; border: 0;" alt="Grillexperte Bezirkstagspräsident Richard Bartsch macht die ,,Gigerlas-Kontrolle'." title="Grillexperte Bezirkstagspräsident Richard Bartsch macht die ,,Gigerlas-Kontrolle'."  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.marktspiegel.de/nuernberg/freizeit-sport/grillmeister-elia-friedlsperger-michael-maderer-wolfgang-friedlsperger-richard-bartsch-und-peter-daniel-forster-vl-m68989,26291.html" class="pointer" >			<img src="http://www.marktspiegel.de/resources/mediadb/2017/09/06/68989_thumb.jpg?1504702785" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 120px; height: 80px; border: 0;" alt="Grillmeister Elia Friedlsperger, Michael Maderer, Wolfgang Friedlsperger, Richard Bartsch und Peter Daniel Forster (v.l.)." title="Grillmeister Elia Friedlsperger, Michael Maderer, Wolfgang Friedlsperger, Richard Bartsch und Peter Daniel Forster (v.l.)."  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.marktspiegel.de/nuernberg/freizeit-sport/jochen-kohler-mitglied-des-csu-bezirksvorstands-mit-miss-nuernberg-verena-und-volksfestkoenigin-carina-r-m68994,26291.html" class="pointer" >			<img src="http://www.marktspiegel.de/resources/mediadb/2017/09/06/68994_thumb.jpg?1504702865" class="noborder" style="position: absolute; top: 0px; right: -21px; width: 120px; height: 80px; border: 0;" alt="Jochen Kohler, Mitglied des CSU-Bezirksvorstands, mit Miss Nürnberg Verena und Volksfestkönigin  Carina (r.)." title="Jochen Kohler, Mitglied des CSU-Bezirksvorstands, mit Miss Nürnberg Verena und Volksfestkönigin  Carina (r.)."  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.marktspiegel.de/nuernberg/freizeit-sport/michael-maderer-mit-uschi-klein-fastnachts-bezirkspraesidentin-fuer-mittelfranken-am-grill-m68993,26291.html" class="pointer" >			<img src="http://www.marktspiegel.de/resources/mediadb/2017/09/06/68993_thumb.jpg?1504702857" class="noborder" style="position: absolute; top: 0px; right: -19px; width: 120px; height: 80px; border: 0;" alt="Michael Maderer mit Uschi Klein, Fastnachts- Bezirkspräsidentin für Mittelfranken, am Grill." title="Michael Maderer mit Uschi Klein, Fastnachts- Bezirkspräsidentin für Mittelfranken, am Grill."  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.marktspiegel.de/nuernberg/freizeit-sport/zur-schwarzen-nacht-werden-traditionell-ehrenamtliche-in-die-grillstation-friedlsperger-eingeladen-m68992,26291.html" class="pointer" >			<img src="http://www.marktspiegel.de/resources/mediadb/2017/09/06/68992_thumb.jpg?1504702831" class="noborder" style="position: absolute; top: 0px; right: -20px; width: 120px; height: 80px; border: 0;" alt="Zur ,,Schwarzen Nacht' werden traditionell Ehrenamtliche in die Grillstation Friedlsperger eingeladen." title="Zur ,,Schwarzen Nacht' werden traditionell Ehrenamtliche in die Grillstation Friedlsperger eingeladen."  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.marktspiegel.de/nuernberg/freizeit-sport/michael-maderer-dirndl-expertin-marion-woerlein-peter-daniel-forster-und-bezirkstagspraesident-richard-bartsch-vlfoto-udo-dreier-05092017-nuernberg-herbstvolksfest-grillstation-friedlsperger-zur-schwarzen-nacht-auf-dem-volksfest-hatte-die-csu-bezirkstagsfraktion-eingeladen-fraktionsvorsitzender-peter-daniel-forster-und-fraktionsgeschaeftsfuehrer-michael-maderer-dankte-den-vielen-ehrenamtlichen-in-der-grillstation-friedlsperger-traf-man-sich-zu-angeregten-gespraechen-und-leckerem-e-m68990,26291.html" class="pointer" >			<img src="http://www.marktspiegel.de/resources/mediadb/2017/09/06/68990_thumb.jpg?1504702802" class="noborder" style="position: absolute; top: 0px; right: -20px; width: 120px; height: 80px; border: 0;" alt="Michael Maderer, Dirndl-Expertin Marion Wörlein, Peter Daniel Forster und Bezirkstagspräsident Richard Bartsch (v.l.).

Foto: Udo Dreier - 05.09.2017 - Nürnberg - Herbstvolksfest - Grillstation Friedlsperger - Zur SCHWARZEN NACHT auf dem Volksfest hatte die CSU-Bezirkstagsfraktion eingeladen. Fraktionsvorsitzender Peter Daniel Forster und Fraktionsgeschäftsführer Michael Maderer dankte den vielen Ehrenamtlichen.  
In der Grillstation Friedlsperger traf man sich zu angeregten Gesprächen und leckerem E" title="Michael Maderer, Dirndl-Expertin Marion Wörlein, Peter Daniel Forster und Bezirkstagspräsident Richard Bartsch (v.l.).

Foto: Udo Dreier - 05.09.2017 - Nürnberg - Herbstvolksfest - Grillstation Friedlsperger - Zur SCHWARZEN NACHT auf dem Volksfest hatte die CSU-Bezirkstagsfraktion eingeladen. Fraktionsvorsitzender Peter Daniel Forster und Fraktionsgeschäftsführer Michael Maderer dankte den vielen Ehrenamtlichen.  
In der Grillstation Friedlsperger traf man sich zu angeregten Gesprächen und leckerem E"  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.marktspiegel.de/nuernberg/freizeit-sport/vom-feinsten-schwarze-nacht-in-der-grillstation-friedlsperger-m68991,26291.html" class="pointer" >			<img src="http://www.marktspiegel.de/resources/mediadb/2017/09/06/68991_thumb.jpg?1504702828" class="noborder" style="position: absolute; top: 0px; right: -20px; width: 120px; height: 80px; border: 0;" alt="Vom Feinsten: ,,Schwarze Nacht' in der Grillstation Friedlsperger." title="Vom Feinsten: ,,Schwarze Nacht' in der Grillstation Friedlsperger."  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.marktspiegel.de/nuernberg/freizeit-sport/tolle-abendstimmung-riesenrad-am-herbstvolksfest-m68995,26291.html" class="pointer" >			<img src="http://www.marktspiegel.de/resources/mediadb/2017/09/06/68995_thumb.jpg?1504702875" class="noborder" style="position: absolute; top: 0px; right: -20px; width: 120px; height: 80px; border: 0;" alt="Tolle Abendstimmung: Riesenrad am Herbstvolksfest." title="Tolle Abendstimmung: Riesenrad am Herbstvolksfest."  /></a></div></div>

								
								
			</div>
	</div>

<div class="clearboth spacerS"></div><a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=http://www.marktspiegel.de/nuernberg/freizeit-sport/traditionell-beim-volksfest-die-schwarze-nacht-beim-friedlsperger-d26291.html&t=Auf marktspiegel.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=http://www.marktspiegel.de/nuernberg/freizeit-sport/traditionell-beim-volksfest-die-schwarze-nacht-beim-friedlsperger-d26291.html&text=Traditionell+beim+Volksfest%3A+Die+%2C%2CSchwarze+Nacht%22+beim+Friedlsperger" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=http://www.marktspiegel.de/nuernberg/freizeit-sport/traditionell-beim-volksfest-die-schwarze-nacht-beim-friedlsperger-d26291.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '26291'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li><li><a title="Beitrag weiterempfehlen" href="http://www.marktspiegel.de/nuernberg/weiterempfehlen/26291/" rel="nofollow"><i class="fa fa-fw fa-lg fa-envelope"></i>E-Mail</a></li><li><a title="Beitrag melden" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('reportContent', {type: 'document', permalink: 'http://www.marktspiegel.de/nuernberg/freizeit-sport/traditionell-beim-volksfest-die-schwarze-nacht-beim-friedlsperger-d26291.html', realmname: 'Nürnberg', statename: ''}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');"><i class="fa fa-fw fa-lg fa-flag"></i>Melden</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		<div style="width: 100%;">
			<div class="left" style="width: 300px;">
				<script type="text/javascript"><!--
				google_ad_client = "ca-pub-8891950950903364";
				google_ad_slot = "4563969843";
				google_ad_width = 300;
				google_ad_height = 250;
				//-->
				</script>
				<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
			</div>
			<div class="right" style="width: 300px;">
				<script type="text/javascript"><!--
				google_ad_client = "ca-pub-8891950950903364";
				google_ad_slot = "6040677723";
				google_ad_width = 300;
				google_ad_height = 250;
				//-->
				</script>
				<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
			</div>
			<div class="clearboth"></div>
		</div>
		<div class="spacerM"></div>		</article>

			<div class="adFullsizeContent" id="div-gpt-ad-1392125766604-0">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1392125766604-0'); });
		</script>
	</div>
	<div class="spacerXXXL"></div><div class="standardBox">
			<a name="commentForm"></a>
			<div class="right"><span class="bold">Schon dabei?</span> <a href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('loginForm', {error_code: 0, forward_on_success: 'http://www.marktspiegel.de/nuernberg/freizeit-sport/traditionell-beim-volksfest-die-schwarze-nacht-beim-friedlsperger-d26291.html'}, {width: '311px'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');">Hier anmelden!</a></div>
		<div class="h3 participate">Schreiben Sie einen Kommentar zum Beitrag:</div>
	<div class="clearright"></div>
	<div class="spacerS"></div>
	<form action="http://www.marktspiegel.de/nuernberg/freizeit-sport/traditionell-beim-volksfest-die-schwarze-nacht-beim-friedlsperger-d26291.html/action/mode/comment_save/" method="post">
		
		
		<div class="right paddedXS">
			<button class="lowprofile" tabindex="-1" onclick="insertLink('commentText', 0, 'documentComment'); return false;" title="Um einen anklickbaren Link einzufügen, setzen Sie den Cursor im Textfeld an die gewünschte Stelle und klicken Sie dann auf den Button, um den gewünschten Ankertext und die URL des Links einzugeben.">Link einfügen</button>
		</div>
		<textarea  cols="1" rows="1" name="commentText" id="commentText"></textarea>
		<div class="spacerS"></div>

		
		<div class="fromHalf left">
			Spam und Eigenwerbung sind nicht gestattet.<br />
			Mehr dazu in unserem <a href="http://www.marktspiegel.de/verhaltenskodex/" http://www.marktspiegel.de/?page=code_of_behavior.php&setview=popup" onclick="popUp('http://www.marktspiegel.de/?page=code_of_behavior.php&setview=popup'); return false;" target="_blank" rel="nofollow"">Verhaltenskodex</a>.
		</div>
		<div class="fromHalf right">
			<button class="bold emphasize" type="submit" name="commentSubmit" value="1">Kommentar speichern</button>
		</div>
		<div class="clearboth"></div>
	</form>
</div>
		<div class="nocontent">
			    <div class="clearboth"></div>
    <div data-widget="plista_widget_belowArticle"></div>
	<!-- marktspiegel.de Plista -->
    <script type="text/javascript">
        if (!window.PLISTA || !PLISTA.publickey) {
                            window.PLISTA = {publickey: '33390cca1901d9624f7114d1'};
                            (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
            s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
            s0.parentNode.insertBefore(s,s0)}());
        }
    </script>
    		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.marktspiegel.de/nuernberg/profile/nicole-fuchsbauer-23.html" class="pointer" >			<img src="http://www.marktspiegel.de/resources/mediadb/2013/12/02/4951_icon.jpg?1385973220" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 75px; height: 75px; border: 0;" alt="Nicole Fuchsbauer" title="Nicole Fuchsbauer"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="http://www.marktspiegel.de/nuernberg/profile/nicole-fuchsbauer-23.html">Nicole Fuchsbauer</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.marktspiegel.de/nuernberg/">Nürnberg</a><br />

									<span class="meta ">am 06.09.2017</span><br />
				
				<div class="relative" style="display: inline-block;">
    <button onclick="window.location = 'http://www.marktspiegel.de/login/?forward_on_success=http%3A%2F%2Fwww.marktspiegel.de%2Fnuernberg%2Ffreizeit-sport%2Ftraditionell-beim-volksfest-die-schwarze-nacht-beim-friedlsperger-d26291.html'" data-role="follow-button" data-id="23" data-lock="1" data-toggletxt="" class="emphasize ">Folgen</button></div>			</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox noborder"></div>
			<div class="teaserBox" id="div-gpt-ad-1392125766604-1">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1392125766604-1'); });
		</script>
	</div>
		<div id="nativendo-oms-sidebar"></div>
		<div class="teaserBox" id="oms_gpt_medium_rectangle">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('oms_gpt_medium_rectangle'); });
		</script>
	</div>
		<div class="teaserBox" id="div-gpt-ad-1392125766604-2">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1392125766604-2'); });
		</script>
	</div>
	<div class="teaserBox nomargin">
<div class="box"><div class="h3 teaser "><span>Weitere Beiträge aus Nürnberg</span></div>
<div class="clearboth"></div>
    <div class="spacerS"></div>
    
<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.marktspiegel.de/nuernberg/panorama/dunlop-ruestet-auch-2018-den-bmw-m235i-cup-aus-d26288.html" class="pointer" >			<img src="http://www.marktspiegel.de/resources/mediadb/2017/09/06/68983_icon.jpg?1504697436" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Dunlop rüstet auch 2018 den BMW-M235i-Cup aus" title="Dunlop rüstet auch 2018 den BMW-M235i-Cup aus"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.marktspiegel.de/nuernberg/panorama/dunlop-ruestet-auch-2018-den-bmw-m235i-cup-aus-d26288.html" >Dunlop rüstet auch 2018 den BMW-M235i-Cup aus</a>
	    (ampnet/mue) - Dunlop und BMW setzen eine langjährige...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.marktspiegel.de/nuernberg/panorama/kia-legt-den-picanto-hoeher-d26284.html" class="pointer" >			<img src="http://www.marktspiegel.de/resources/mediadb/2017/09/06/68978_icon.jpg?1504692753" class="noborder" style="position: absolute; top: 0px; right: -13px; width: 71px; height: 45px; border: 0;" alt="Kia legt den Picanto höher" title="Kia legt den Picanto höher"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.marktspiegel.de/nuernberg/panorama/kia-legt-den-picanto-hoeher-d26284.html" >Kia legt den Picanto höher</a>
	    (ampnet/mue) - Auf der Internationalen Automobilausstellung...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.marktspiegel.de/nuernberg/lokales/vag-bietet-mehr-service-hetzjagd-nach-der-naechsten-strassenbahn-soll-ein-ende-haben-d26281.html" class="pointer" >			<img src="http://www.marktspiegel.de/resources/mediadb/2017/09/06/68974_icon.jpg?1504691812" class="noborder" style="position: absolute; top: 0px; right: -4.5px; width: 55px; height: 45px; border: 0;" alt="VAG bietet mehr Service: Hetzjagd nach der nächsten Straßenbahn soll ein Ende haben!" title="VAG bietet mehr Service: Hetzjagd nach der nächsten Straßenbahn soll ein Ende haben!"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.marktspiegel.de/nuernberg/lokales/vag-bietet-mehr-service-hetzjagd-nach-der-naechsten-strassenbahn-soll-ein-ende-haben-d26281.html" >VAG bietet mehr Service: Hetzjagd nach der nächsten Straßenbahn...</a>
	    Mehr Infos für Fahrgäste auf den Bildschirmen und übers...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.marktspiegel.de/nuernberg/panorama/frisurenmode-die-trend-looks-fuer-herbstwinter-201718-d26275.html" class="pointer" >			<img src="http://www.marktspiegel.de/resources/mediadb/2017/09/06/68957_icon.jpg?1504687171" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 45px; height: 68px; border: 0;" alt="Frisurenmode: Die Trend-Looks für Herbst/Winter 2017/18" title="Frisurenmode: Die Trend-Looks für Herbst/Winter 2017/18"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.marktspiegel.de/nuernberg/panorama/frisurenmode-die-trend-looks-fuer-herbstwinter-201718-d26275.html" >Frisurenmode: Die Trend-Looks für Herbst/Winter 2017/18</a>
	    REGION (nf) - Ganz locker und weg von starren Strukturen!  Egal...	<div class="clearboth"></div>
</div>
</div></div>		<div class="teaserBox noborder"></div>
			<div class="teaserBox" id="div-gpt-ad-1392125766604-3">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1392125766604-3'); });
		</script>
	</div>
		<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 100%;" title="Bildergalerie in Nürnberg" href="http://www.marktspiegel.de/nuernberg/themen/bildergalerie.html">Bildergalerie in Nürnberg <span class="bar-counter">(606)</span></a><a class="bar" rel="" style="width: 64%;" title="CSU in Nürnberg" href="http://www.marktspiegel.de/nuernberg/themen/csu.html">CSU in Nürnberg <span class="bar-counter">(63)</span></a><a class="bar" rel="" style="width: 67.2%;" title="CSU" href="http://www.marktspiegel.de/themen/csu.html">CSU <span class="bar-counter">(112)</span></a><a class="bar" rel="" style="width: 62.8%;" title="Volksfest Nürnberg" href="http://www.marktspiegel.de/themen/volksfest-n%FCrnberg.html">Volksfest Nürnberg <span class="bar-counter">(40)</span></a><span class="bar" style="width: 60%;" title="Schwarze Nacht">Schwarze Nacht <span class="bar-counter">(1)</span></span><span class="bar" style="width: 60%;" title="Grill-Station Friedlsperger">Grill-Station Friedlsperger <span class="bar-counter">(1)</span></span>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
		<div class="teaserBox">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
		     style="display:inline-block;width:300px;height:250px"
		     data-ad-client="ca-pub-3953909415119513"
		     data-ad-slot="8657567549"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
		</div>
	<div class="clearboth"></div>
</div>	<!-- Template End -->

	<div id="footer">
		<div class="linkbox">
			
			<div class="separator"></div>
			<div class="label">Infos</div>
			<span class="link" onclick="window.location.href = 'http://www.marktspiegel.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
			<span class="link" onclick="window.location.href = 'http://www.marktspiegel.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
			<span class="link" onclick="window.location.href = 'http://www.marktspiegel.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
			<a href="http://www.oms.eu/nutzungsbasierte-online-werbung" onclick="var w=window.open('http://www.oms.eu/nutzungsbasierte-online-werbung', 'oms'); return false;">Nutzungsbasierte Onlinewerbung</a><div class="spacerVertical">|</div>
			<span class="link" onclick="window.location.href = 'http://www.marktspiegel.de/agb/';">AGB</span><div class="spacerVertical">|</div>
			<span class="link" onclick="window.location.href = 'http://www.marktspiegel.de/verhaltenskodex/';">Verhaltenskodex</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.marktspiegel.de/hilfe/';">Hilfe</span><div class="spacerVertical">|</div>
            <a href="http://www.marktspiegel.de/partner/">Partner</a>
			<div class="separator"></div>
			<div class="label">Dienste</div>
			<span class="link" onclick="jQuery.cookie('responsive', 1, { path: '/' }); jQuery.cookie('responsive-everywhere', 1, { path: '/' }); window.location.href = 'http://www.marktspiegel.de/nuernberg/freizeit-sport/traditionell-beim-volksfest-die-schwarze-nacht-beim-friedlsperger-d26291.html';">Mobile Webseite</span>
		</div>

		<div class="separator"></div>
		<div class="spacerXXL"></div>

		<div class="small">
			Powered by Gogol Publishing 2002-2017 – Dieses Onlineportal mit dem integrierten <a rel="nofollow" href="http://www.gogol-publishing.de/informationen-zum-unternehmen-gogol-medien/leserreporter/">Leserreporter-Modul</a> wird mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.			<br />
			&copy; Verlag Der Marktspiegel GmbH
		</div>
	</div>
</div>
	<!-- InRead Video Ad -->
	<script src="//a.teads.tv/page/4954/tag" async="true"></script>
		<div  id="oms_gpt_outofpage">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('oms_gpt_outofpage'); });
		</script>
	</div>
	<script type="text/javascript" src="http://www.marktspiegel.de/tmp/js/default-3d7bab38f463fbdc08138f41b7f4c48e.js"></script>


</body>
</html>
